<!DOCTYPE html>
<html lang="de">
<!--
-------------------------------------------------------------------------
-------------------------------------------------------------------------
                                       |   |                      |
 __ \   _ \\ \  \   / _ \  __| _ \  _` |   __ \  |   |    __|  _` |  __|
 |   | (   |\ \  \ /  __/ |    __/ (   |   |   | |   |  \__ \ (   |\__ \
 .__/ \___/  \_/\_/ \___|_|  \___|\__,_|  _.__/ \__, |  ____/\__,_|____/
_|                                              ____/
------------------------------------ http://www.styriadigitalservices.com
-------------------------------------------------------------------------
-->

<head>
    <meta charset="utf-8" />
    <title>Krieg und Frieden(snobelpreis): Der Tag im Rückblick | DiePresse.com</title>
<meta name="viewport" content="width=device-width,initial-scale=1" />
<meta name="title" content="Krieg und Frieden(snobelpreis): Der Tag im Rückblick" /><meta property="og:title" content="Krieg und Frieden(snobelpreis): Der Tag im Rückblick" />
<meta name="description" content="Wir lassen den Tag Revue passieren, geben Tipps für den Abend und blicken auf das Wochenende." /><meta property="og:description" content="Wir lassen den Tag Revue passieren, geben Tipps für den Abend und blicken auf das Wochenende." />
<meta name="site_name" content="Die Presse" /><meta property="og:site_name" content="Die Presse" />
<meta name="type" content="article" /><meta property="og:type" content="article" />
<meta name="url" content="http://www.diepresse.com/5704833/krieg-und-friedensnobelpreis-der-tag-im-ruckblick" /><meta property="og:url" content="http://www.diepresse.com/5704833/krieg-und-friedensnobelpreis-der-tag-im-ruckblick" />
<meta property="og:image" content="https://www.diepresse.com/assets/images/diepresse_nachrichten.jpg" /> 
<meta name="fb:pages" content="28216342363,390975957096,42978254463" />
<link rel="canonical" href="https://www.diepresse.com/5704833/krieg-und-friedensnobelpreis-der-tag-im-ruckblick"/>


<meta name="kt:page-type" content="article" />
<meta name="kt:id" content="5704833" />
<meta name="kt:title" content="Krieg und Frieden(snobelpreis): Der Tag im Rückblick" />
<meta name="kt:section-path" content="/metanachrichten" />

    <meta name="apple-mobile-web-app-title" content="Die Presse">


<link rel="manifest" href="/assets/images/icon/manifest.json">

<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/icon/apple-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets/images/icon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/assets/images/icon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/icon/favicon-96x96.png" sizes="96x96">
    <link rel="preload" href="/assets/fonts/PublicoHeadline-Roman-Web.woff" as="font" type="font/woff">
<link rel="preload" href="/assets/fonts/PublicoText-Roman-Web.woff" as="font" type="font/woff">
<link rel="preload" href="/assets/fonts/PublicoText-Bold-Web.woff" as="font" type="font/woff">
<link rel="preload" href="/assets/fonts/PublicoHeadline-Roman-Web.woff2" as="font" type="font/woff2">
<link rel="preload" href="/assets/fonts/PublicoHeadline-Roman-Web.woff" as="font" type="font/woff">
<link rel="preload" href="/assets/fonts/PublicoText-Roman-Web.woff2" as="font" type="font/woff2">
<link rel="preload" href="/assets/fonts/PublicoText-Roman-Web.woff" as="font" type="font/woff">
<link rel="preload" href="/assets/fonts/PublicoText-Bold-Web.woff2" as="font" type="font/woff2">
<link rel="preload" href="/assets/fonts/PublicoText-Bold-Web.woff" as="font" type="font/woff">
<link rel="preload" href="/assets/fonts/Mabry-Bold-Pro.woff2" as="font" type="font/woff2">
<link rel="preload" href="/assets/fonts/Mabry-Bold-Pro.woff" as="font" type="font/woff">
<link rel="preload" href="/assets/fonts/Mabry-Medium-Pro.woff2" as="font" type="font/woff2">
<link rel="preload" href="/assets/fonts/Mabry-Medium-Pro.woff" as="font" type="font/woff">
    <link rel="stylesheet" href="/assets/css/main.css?id=4b3dbe72c78f42c67a9a">
    <!-- Google Tag Manager -->



<!-- Piano Ad-Blocker-detection -->
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- /Piano Ad-Blocker-detection -->

<script>
let pageBreakpoint = 'desktop';
let _screen = window.innerWidth;
if (_screen < 640) {
    pageBreakpoint = 'mobile';
} else if (_screen < 1024) {
    pageBreakpoint = 'tablet';
}

var dataLayer = window.dataLayer || [];
    dataLayer.push({
        'siteId': 'dpo',
        'contentId': '5704833',
        'pageType': 'article',
        'contentTitle': 'Krieg und Frieden(snobelpreis): Der Tag im Rückblick',
        'contentAuthor': 'peter huber',
        'contentElements': '',
        'contentType': 'default',
        'pageTags': '',
        'wordCount': '885',
        'wordCountRounded': '1000',
        'contentSource': '',
        'contentPublishingDate': '',
        'contentPublishingDateFormat': '11/10/2019',
        'contentPublishingTime': '17:12',
        'contentPublishingTimestamp': '11/10/2019 17:12:00',
        'contentRepublishingTimestamp': '11/10/2019 17:12:00',
        'contentTemplate': 'default',
        'metaCategory': 'nachrichten',
        'channel': 'meta-nachrichten',
        'fullChannel': '/metanachrichten',
        'canonicalUrl': '',
        'fullUrl': window.location.href,
        'oewaPath': 'RedCont/Homepage/Homepage',
        'oewaPage': 'homepage',
        'isPremium':'no',
        'isPremiumArticle': 'free',
        'pageBreakpoint': pageBreakpoint,
        'userId': ''
    });
</script>

<!-- faktor.io CMP -->
<script src="/assets/js/head.js?id=43b56705c8f85e9be8cd"></script> 
<script src="https://config-prod.choice.faktor.io/1a0060ab-93f5-44fe-9ec0-fbb7f500027a/faktor.js"></script>
<script>
    window.faktor = new FaktorClass({
        globalCookieName: '1a0060ab-93f5-44fe-9ec0-fbb7f500027aeuconsent',
        customCookieName: '1a0060ab-93f5-44fe-9ec0-fbb7f500027acconsent',
        dataLayer: window.dataLayer
    });
    window.faktor.start();
</script>
<!-- /faktor.io CMP -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCRFFK6');</script>
<!-- End Google Tag Manager -->

<!-- OEWA -->
<script type="text/javascript">
    var global_oewa_path="RedCont/Homepage/Homepage";
    var global_oewa_nd="homepage";
    var global_content_id=null;
    var global_ressort='homepage';
</script>

<script>
    var moewaTag = "";
    var screenX = window.innerWidth;
    if (screenX < 640) {
        moewaTag = "/moewa";
    }

    var oewaData = {
        "cn":"at", // country
        "st":"at_w_comdiepres", // sitename
        "cp":'RedCont/Homepage/Homepage', // kategorienpfad
        "sv":"mo", // die Befragungseinladung wird im mobilen Format ausgespielt
        "ps":"lin", // Privacy setting
        "sc":"yes"
    };
</script>
<script id="script-oewa">
    window.faktor.handleAsyncScript([1], function() {
        FH.loadScript('//script-at.iocnt.net/iam.js', true, document.getElementById('script-oewa'),function() {
            if (iom && iom.c) {
                iom.c(oewaData,2);
            }
        });
    },22);
</script>
<!-- /OEWA -->

<!-- Reppublika -->
<script id="script-reppublika">
    window.faktor.handleAsyncScript([1,2,3,5], function() {
        FH.loadScript("//t5.mindtake.com/mappingDiePresse.js", true, document.getElementById('script-reppublika'));
    },26)
</script>
<script type="text/javascript">
    var reppVars = {
        "code": "0F8QN",
        "service": "79-DiePresse",
        "mappedCategory": "RedCont/Homepage/Homepage"
    };
</script>
<!-- /Reppublika -->

<!-- Chartbeat -->
<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 64673; // ACCOUNT NUMBER
    _sf_async_config.domain = 'diepresse.com'; // DOMAIN
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
</script>
<style type="text/css" id="chartbeat-flicker-control-style">
    body {
        visibility: visible !important;
    }
</style>
<script id="script-chartbeat">
    window.faktor.handleAsyncScript([1,2,4,5], function() {
        FH.loadScript("//static.chartbeat.com/js/chartbeat_mab.js", true, document.getElementById('script-chartbeat'));
    },23)
</script>
<!-- /Chartbeat -->

<!-- Taboola -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/styria-diepresse/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- /Taboola --></head>

<body>
    <div class="vued">
            </div>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCRFFK6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="vued"></div>
    <div class="page">
        <header class="header" role="banner">

    <div class="header--first__wrapper vued">
        <navigation-top>
            <template slot="logo">
                <div class="logo logo--header">
    <a href="https://www.diepresse.com">
    <svg class="svg--logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.7 34.4"><path fill="#fff" d="M21.8 18.3C21.8 7 19.3 3 13.4 3c-1.5 0-2.6.1-3.4.3v26c0 2.7.5 3.3 3.5 3.3 6.2 0 8.3-5.4 8.3-14.3zM0 33.2l1.5-.3c1.6-.4 1.8-.6 1.8-3.2V5.8C3.2 3.2 3 3 1.5 2.6L0 2.3v-.6h14.2c8.7 0 14.7 4.4 14.7 15.6C28.9 28 23 33.8 14 33.8H0v-.6zM35.2 0c1.8 0 3.2 1.3 3.2 3.3 0 1.9-1.4 3.2-3.2 3.2-1.8 0-3.2-1.3-3.2-3.2S33.4 0 35.2 0zm-5.5 33.2l1-.3c1.6-.4 1.7-.6 1.7-2.5v-16c0-1.8-.2-2-1.6-2.9l-1.2-.8v-.4l8.7-1.1.3.1c-.1 1.3-.2 3-.2 5.6v15.4c0 1.9.1 2.1 1.7 2.5l1 .3v.6H29.7v-.5zm17.8-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.3 3.2 9.4 11.1H47.5c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4zm27 11.1l1.5-.3c1.6-.4 1.8-.5 1.8-3.2V5.8c0-2.6-.2-2.8-1.8-3.2l-1.5-.3v-.6H82c7.8 0 11.5 2.9 11.5 9.1 0 5.4-3.3 9.7-11 9.7-1.4 0-2.4-.2-2.9-.3v-.8c5.3 0 7-2 7-8.2 0-6.4-1.4-8.2-5.2-8.2-1.1 0-2.2.1-2.9.3v26.5c0 2.5.2 2.8 1.9 3.1l1.8.4v.6H68.5v-.7zm26.2 0l1-.3c1.6-.4 1.7-.6 1.7-2.5V14.5c0-1.8-.1-1.9-1.6-2.9l-1.2-.8v-.4l8.3-1.1.3.2V13h.1c1.6-1.7 3.8-3.8 6.2-3.8 1.9 0 3.1 1.2 3.1 3.2s-1.2 3.2-2.8 3.2c-1.6 0-2.2-.8-2.7-2-.3-.7-.5-1-1-1-.7 0-1.9.6-2.8 1.4v16.3c0 1.9.2 2.2 1.6 2.5l1.6.3v.6H94.7v-.5zm22.5-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.7 0-4.6 2.4-4.7 9zm-6.1 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.5-.1-11.1-4.7-11.1-12.4zm22.2 11.2l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm18 0l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm23-14l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4z"/></svg>    </a>
</div>
            </template>
        </navigation-top>
    </div>

    <div class="flyout__wrapper vued">

        <div class="flyout__wrapper__inner">

            <toggled-content id="flyout__top" class="flyout" :opened=[false]>
                <navigation-search></navigation-search>
                <login-status></login-status>
            </toggled-content>

            <flyout id="flyout__navigation">
                <div class="flyout__inner">
                    <navigation-flyout ressorts="{&quot;ressorts&quot;:{&quot;column_one&quot;:[{&quot;text&quot;:&quot;INNENPOLITIK&quot;,&quot;link&quot;:&quot;\/innenpolitik\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;AUSLAND&quot;,&quot;link&quot;:&quot;\/ausland\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Au\u00dfenpolitik&quot;,&quot;link&quot;:&quot;\/ausland\/aussenpolitik\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;EU&quot;,&quot;link&quot;:&quot;\/ausland\/eu\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Weltjournal&quot;,&quot;link&quot;:&quot;\/ausland\/welt\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;CHRONIK&quot;,&quot;link&quot;:&quot;\/panorama\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Wien&quot;,&quot;link&quot;:&quot;\/panorama\/wien\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;\u00d6sterreich&quot;,&quot;link&quot;:&quot;\/panorama\/oesterreich\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Religion&quot;,&quot;link&quot;:&quot;\/panorama\/religion\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Gesundheit&quot;,&quot;link&quot;:&quot;\/panorama\/gesundheit\/&quot;,&quot;tag&quot;:null}],&quot;column_two&quot;:[{&quot;text&quot;:&quot;WIRTSCHAFT&quot;,&quot;link&quot;:&quot;\/wirtschaft\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;\u00d6sterreich&quot;,&quot;link&quot;:&quot;\/wirtschaft\/economist\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;International&quot;,&quot;link&quot;:&quot;\/wirtschaft\/international\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Geld &amp; Finanzen&quot;,&quot;link&quot;:&quot;\/wirtschaft\/boerse\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;\u00dcber Geld spricht man&quot;,&quot;link&quot;:&quot;\/wirtschaft\/uebergeld\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Kolumnen:&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot; Die Bilanz&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/diebilanz\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot; Kordikonomy&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/kordikonomy\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot; Let&#039;s make money&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/money\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot; Black Monday&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/blackmonday\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;RECHTSPANORAMA&quot;,&quot;link&quot;:&quot;\/recht\/&quot;,&quot;tag&quot;:&quot;group&quot;}],&quot;column_three&quot;:[{&quot;text&quot;:&quot;KULTUR&quot;,&quot;link&quot;:&quot;\/kultur\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;B\u00fchne&quot;,&quot;link&quot;:&quot;\/kultur\/news\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Kunst&quot;,&quot;link&quot;:&quot;\/kultur\/kunst\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Medien&quot;,&quot;link&quot;:&quot;\/kultur\/medien\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Film&quot;,&quot;link&quot;:&quot;\/kultur\/film\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Klassik&quot;,&quot;link&quot;:&quot;\/kultur\/klassik\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Pop&quot;,&quot;link&quot;:&quot;\/kultur\/popco\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Literatur&quot;,&quot;link&quot;:&quot;\/kultur\/literatur\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;TV-Notiz&quot;,&quot;link&quot;:&quot;\/kultur\/medien\/tvkritik\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Blogs:&quot;,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Ph\u00e4nomedial&quot;,&quot;link&quot;:&quot;\/kultur\/phaenomedial\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Irgendwas mit Kunst&quot;,&quot;link&quot;:&quot;\/kultur\/kunst\/irgendwasmitkunst\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;ZEITREISE&quot;,&quot;link&quot;:&quot;\/zeitgeschichte\/&quot;,&quot;tag&quot;:&quot;group&quot;}],&quot;column_four&quot;:[{&quot;text&quot;:&quot;SPORT&quot;,&quot;link&quot;:&quot;\/sport\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Wintersport&quot;,&quot;link&quot;:&quot;\/sport\/wintersport\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Fu\u00dfball&quot;,&quot;link&quot;:&quot;\/sport\/fussball\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Motorsport&quot;,&quot;link&quot;:&quot;\/sport\/motorsport\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Tennis&quot;,&quot;link&quot;:&quot;\/sport\/tennis\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Mehr Sport&quot;,&quot;link&quot;:&quot;\/sport\/mehrsport\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;MOTOR&quot;,&quot;link&quot;:&quot;\/motor\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Elektroauto&quot;,&quot;link&quot;:&quot;\/motor\/elektroautos\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Fahrstil&quot;,&quot;link&quot;:&quot;\/motor\/fahrstil\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;TECHNIK&quot;,&quot;link&quot;:&quot;\/techscience\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;WISSENSCHAFT&quot;,&quot;link&quot;:&quot;\/science\/&quot;,&quot;tag&quot;:&quot;group&quot;}],&quot;column_five&quot;:[{&quot;text&quot;:&quot;LIFESTYLE&quot;,&quot;link&quot;:&quot;\/schaufenster\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Mode&quot;,&quot;link&quot;:&quot;\/schaufenster\/mode\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Menschen&quot;,&quot;link&quot;:&quot;\/schaufenster\/salon\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Essen &amp; Trinken&quot;,&quot;link&quot;:&quot;\/schaufenster\/gourmet\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Leben&quot;,&quot;link&quot;:&quot;\/schaufenster\/leben\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Reise&quot;,&quot;link&quot;:&quot;\/schaufenster\/reise\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Design&quot;,&quot;link&quot;:&quot;\/schaufenster\/design\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Beauty&quot;,&quot;link&quot;:&quot;\/schaufenster\/beauty\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Uhren&quot;,&quot;link&quot;:&quot;\/schaufenster\/uhren\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Schmuck&quot;,&quot;link&quot;:&quot;\/schaufenster\/schmuck\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;KULTURKALENDER&quot;,&quot;link&quot;:&quot;\/schaufenster\/kulturkalender\/&quot;,&quot;tag&quot;:&quot;group&quot;}],&quot;column_six&quot;:[{&quot;text&quot;:&quot;MEHR&quot;,&quot;link&quot;:null,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Bildung&quot;,&quot;link&quot;:&quot;\/bildung\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Karriere&quot;,&quot;link&quot;:&quot;\/karriere\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Immobilien&quot;,&quot;link&quot;:&quot;\/immobilien\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Dossiers&quot;,&quot;link&quot;:&quot;\/dossier\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Galerien&quot;,&quot;link&quot;:&quot;\/galerien\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Quiz&quot;,&quot;link&quot;:&quot;\/pressequiz&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Sudoku&quot;,&quot;link&quot;:&quot;\/sudoku\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Kinderzeitung&quot;,&quot;link&quot;:&quot;\/kinderzeitung\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;SPECTRUM&quot;,&quot;link&quot;:&quot;\/spectrum\/&quot;,&quot;tag&quot;:&quot;group&quot;}]}}" />
                </div>
            </flyout>

            <flyout id="flyout__login">
                <div class="flyout__inner">
                    <login-flyout />
                </div>
            </flyout>

            <flyout id="flyout__useractions">
                <div class="flyout__inner">
                    <login-useractions />
                </div>
            </flyout>

        </div>

    </div>

    <div class="header--second__wrapper">
        <div class="header__inner header--second">
            <div class="logo logo--header">
    <a href="https://www.diepresse.com">
    <svg class="svg--logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.7 34.4"><path fill="#fff" d="M21.8 18.3C21.8 7 19.3 3 13.4 3c-1.5 0-2.6.1-3.4.3v26c0 2.7.5 3.3 3.5 3.3 6.2 0 8.3-5.4 8.3-14.3zM0 33.2l1.5-.3c1.6-.4 1.8-.6 1.8-3.2V5.8C3.2 3.2 3 3 1.5 2.6L0 2.3v-.6h14.2c8.7 0 14.7 4.4 14.7 15.6C28.9 28 23 33.8 14 33.8H0v-.6zM35.2 0c1.8 0 3.2 1.3 3.2 3.3 0 1.9-1.4 3.2-3.2 3.2-1.8 0-3.2-1.3-3.2-3.2S33.4 0 35.2 0zm-5.5 33.2l1-.3c1.6-.4 1.7-.6 1.7-2.5v-16c0-1.8-.2-2-1.6-2.9l-1.2-.8v-.4l8.7-1.1.3.1c-.1 1.3-.2 3-.2 5.6v15.4c0 1.9.1 2.1 1.7 2.5l1 .3v.6H29.7v-.5zm17.8-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.3 3.2 9.4 11.1H47.5c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4zm27 11.1l1.5-.3c1.6-.4 1.8-.5 1.8-3.2V5.8c0-2.6-.2-2.8-1.8-3.2l-1.5-.3v-.6H82c7.8 0 11.5 2.9 11.5 9.1 0 5.4-3.3 9.7-11 9.7-1.4 0-2.4-.2-2.9-.3v-.8c5.3 0 7-2 7-8.2 0-6.4-1.4-8.2-5.2-8.2-1.1 0-2.2.1-2.9.3v26.5c0 2.5.2 2.8 1.9 3.1l1.8.4v.6H68.5v-.7zm26.2 0l1-.3c1.6-.4 1.7-.6 1.7-2.5V14.5c0-1.8-.1-1.9-1.6-2.9l-1.2-.8v-.4l8.3-1.1.3.2V13h.1c1.6-1.7 3.8-3.8 6.2-3.8 1.9 0 3.1 1.2 3.1 3.2s-1.2 3.2-2.8 3.2c-1.6 0-2.2-.8-2.7-2-.3-.7-.5-1-1-1-.7 0-1.9.6-2.8 1.4v16.3c0 1.9.2 2.2 1.6 2.5l1.6.3v.6H94.7v-.5zm22.5-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.7 0-4.6 2.4-4.7 9zm-6.1 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.5-.1-11.1-4.7-11.1-12.4zm22.2 11.2l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm18 0l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm23-14l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4z"/></svg>    </a>
</div>
            <nav class="navigation--meta">
                <a href="/" class="nav-btn--meta meta-channel--nachrichten active">Nachrichten</a>
                <a href="/meinung/" class="nav-btn--meta meta-channel--meinung">Meinung</a>
                <a href="/magazin/" class="nav-btn--meta meta-channel--magazin">Magazin</a>
            </nav>
            <div class="vued">
                <header-weather data-url="https://assets.diepresse.com/layout/diepresse/files/weather"/>
            </div>
        </div>
    </div>
</header>

        <div id="abocontainer-s"></div>
        <div class="wrapper wrapper--ads ">
            <div class="ad ad--sitebar vued">
    <ad ad-id="22375" ad-type="papa-bear+"></ad>
</div>
                        <div class="ad ad--superbanner vued">
    <ad ad-id="22374" ad-type="ad-tablet-up+"></ad>
</div>
            <div class="ad ad--billboard vued">
    <ad ad-id="23170" ad-type="ad-tablet-landscape-up+"></ad>
</div>
                    </div>
                
<main class="main main--full main--nachrichten">
            <div class="main__inner main__inner" id="page">
    <article class="article article--default" itemscope itemtype="http://schema.org/Article">
                        <div class="skyline">
    <div class="skyline__inner">
                <div class="article__kicker">
            <span class="badge">Abendbriefing</span>
        </div>
        </div>
</div>
        
                <header class="article__header">
            <h1 class="article__title" itemprop="headline name">Krieg und Frieden(snobelpreis): Der Tag im Rückblick</h1>
        </header>
        <div class="article__body js-fontsizer" itemprop="articleBody">
            <aside class="article__aside">
                <div class="article__byline">
                    <div class="byline">
    <div class="meta__date">
        11.10.2019 um 17:12
    </div>
        <div class="meta__authors">
        <div class="author">
    <div class="author__item">
            von
                <a class="author__link" href="https://www.diepresse.com/autor/Peter%20Huber">
                <span itemprop="author" class="author__name">Peter Huber</span>
            </a>
        </div>
        <a class="author__image" href="https://www.diepresse.com/autor/Peter%20Huber">
        <figure><img src="https://media.diepresse.com/images/uploads_100/diepresse/authors/Peter_Huber.PNG" width="100" alt="Peter Huber"></figure>
    </a>
    </div>
    </div>
    </div>
                </div>
                <div class="article__actions">
                    <div class="article-actions">
    <div class="article-actions__one">
        <ul class="share">
    <li class="share__item share--fb">
        <a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diepresse.com%2F5704833%2Fkrieg-und-friedensnobelpreis-der-tag-im-ruckblick','sharer','toolbar=0,status=0,width=626,height=400'))" class="share__link"><svg class="share__icon share__icon--fb" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 11 25"><path d="M7.225 7.46V5.435c0-.939.606-1.186 1.025-1.186h2.657V0H7.27C3.215 0 2.33 3.162 2.33 5.237V7.51H0v4.99h2.377V25h4.708V12.5h3.496l.14-1.976L11 7.51H7.225v-.05z"/></svg></a>
    </li>
    <li class="share__item share--tw">
        <a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.diepresse.com%2F5704833%2Fkrieg-und-friedensnobelpreis-der-tag-im-ruckblick&text=Krieg%2520und%2520Frieden%2528snobelpreis%2529%253A%2520Der%2520Tag%2520im%2520R%25C3%25BCckblick&via=DiePressecom','sharer','toolbar=0,status=0,width=626,height=400'))" class="share__link"><svg class="share__icon share__icon--tw" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 26 21"><path d="M26 2.495c-.927.416-1.956.676-3.038.832A5.385 5.385 0 0 0 25.331.364c-1.03.624-2.163 1.04-3.398 1.3C20.954.623 19.564 0 18.02 0c-2.935 0-5.355 2.391-5.355 5.302 0 .416.052.832.155 1.196A15.147 15.147 0 0 1 1.802.936a5.246 5.246 0 0 0-.72 2.65c0 1.872.977 3.483 2.368 4.419-.876 0-1.7-.26-2.42-.676v.052c0 .676.103 1.3.36 1.923a5.358 5.358 0 0 0 3.913 3.275c-.463.104-.927.208-1.39.208-.36 0-.67-.052-.978-.104.669 2.131 2.677 3.639 4.994 3.69-1.854 1.404-4.12 2.288-6.642 2.288-.463 0-.824-.052-1.287-.052A15.264 15.264 0 0 0 8.186 21c8.34 0 13.49-5.822 14.828-11.903a13.75 13.75 0 0 0 .36-3.223v-.676c1.03-.728 1.957-1.663 2.626-2.703z"/></svg></a>
    </li>
    <li class="share__item share--ma"><a href="mailto:?subject=Krieg%20und%20Frieden%28snobelpreis%29%3A%20Der%20Tag%20im%20R%C3%BCckblick%20-%20Die%20Presse&body=Abendbriefing%3A%20Krieg%20und%20Frieden%28snobelpreis%29%3A%20Der%20Tag%20im%20R%C3%BCckblick%0A%0AWir%20lassen%20den%20Tag%20Revue%20passieren%2C%20geben%20Tipps%20f%C3%BCr%20den%20Abend%20und%20blicken%20auf%20das%20Wochenende.%0A%0Ahttps%3A%2F%2Fwww.diepresse.com%2F5704833%2Fkrieg-und-friedensnobelpreis-der-tag-im-ruckblick" class="share__link"><svg class="share__icon share__icon--ma" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 23 18"><path d="M0 1.874V18h23V1.873l-11.5 9.468L0 1.874z"/><path d="M22.715 0H.285l11.214 9.233L22.715 0z"/></svg></a>
    </li>
    <li class="share__item share--wa"><a href="whatsapp://send?text=https%3A%2F%2Fwww.diepresse.com%2F5704833%2Fkrieg-und-friedensnobelpreis-der-tag-im-ruckblick" class="share__link"><svg class="share__icon share__icon--wa" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 23 23"><path d="M19.65 3.344A11.366 11.366 0 0 0 15.937.863 11.408 11.408 0 0 0 11.549 0C5.235 0 .097 5.113.097 11.395c-.006 2 .521 3.967 1.528 5.699L0 23l6.072-1.586a11.51 11.51 0 0 0 5.473 1.39h.004c6.31 0 11.446-5.113 11.45-11.4a11.273 11.273 0 0 0-.863-4.364 11.316 11.316 0 0 0-2.486-3.696zm-2.5 12.127c-.236.664-1.405 1.305-1.929 1.35-.528.049-1.02.236-3.434-.708-2.912-1.141-4.747-4.11-4.891-4.303-.143-.187-1.165-1.543-1.165-2.942 0-1.404.74-2.09 1-2.376.263-.285.573-.357.766-.357.188 0 .38 0 .545.009.207.004.43.017.646.49.254.562.81 1.97.883 2.113.07.143.12.313.021.5-.094.192-.143.308-.282.477-.143.164-.3.37-.43.494-.143.143-.29.3-.126.585.166.285.74 1.216 1.59 1.97 1.093.972 2.016 1.271 2.302 1.414.287.142.452.12.618-.072.17-.187.717-.829.91-1.114.188-.285.38-.236.64-.143.263.094 1.67.784 1.956.927.287.143.475.214.547.33.071.12.071.691-.166 1.356z"/></svg></a>
    </li>
</ul>
    </div>
    <div class="article-actions__two">
        <div class="fontsizer vued">
    <font-sizer />
</div>
    </div>
    <div class="article-actions__three">
        <ul class="actions">
    <li class="actions__item">
        <a class="actions__link" href="javascript:window.print()"><svg class="actions__icon actions__icon--print" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22.3"><path d="M5.5 1.5C5.5.7 6.2 0 7 0h8c.8 0 1.5.7 1.5 1.5v3h-11v-3zm15 4.5h-19C.7 6 0 6.7 0 7.5v8c0 .8.7 1.5 1.5 1.5h3.1v3.8c0 .8.7 1.5 1.5 1.5h9.7c.8 0 1.5-.7 1.5-1.5V17h3.1c.8 0 1.5-.7 1.5-1.5v-8c.1-.8-.6-1.5-1.4-1.5zm-4.6 14.8H6.1v-7h9.7v7z"/></svg> <span class="actions__label">Drucken</span></a>
    </li>
        <li class="actions__item">
        <a class="actions__link" href="#kommentare">
            <span class="vued"><comments-counter content-id="5704833" css-class="icon" /></span> <span class="actions__label">Kommentieren</span>
        </a>
    </li>
    </ul>
    </div>
</div>
                </div>
                <div class="ad ad--medrec vued">
    <ad ad-id="22373" ad-type="papa-bear+"></ad>
</div>
                                <div id="abocontainer-m"></div>
                            </aside>
            <p class="lead">Wir lassen den Tag Revue passieren, geben Tipps für den Abend und blicken auf das Wochenende.</p>
<p>Während die türkische Armee <a href="https://www.diepresse.com/5704713/erdogans-islamistensoldner-im-krieg-gegen-die-kurden">mit Hilfe von Islamistensöldnern</a> [premium] im kurdisch beherrschten Nordostsyrien ihre Invasion vorantreibt, hat die Nobelpreis-Jury heute den Friedensnobelpreis an den äthiopischen Premier Abiy Ahmed vergeben. Diesen erhält er vor allem für seine Bemühungen um eine Aussöhnung mit Eritrea. <a href="https://www.diepresse.com/5704897/ruckenwind-fur-athiopiens-grosse-hoffnung">Mehr dazu</a>.</p> <h2>Was Sie heute noch wissen sollten</h2> <p><strong>EU und Großbritannien starten neue Verhandlungsrunde:</strong> EU-Verhandlungsführer Michel Barnier könnte noch vor dem EU-Gipfel kommende Woche neue "intensive" Gespräche mit der britischen Seite beginnen. Angeblich bahnt sich ein Durchbruch beim Schlüsselproblem einer harten Grenze auf der irischen Insel an. <a href="https://www.diepresse.com/5704779/eu-und-grossbritannien-starten-neue-verhandlungsrunde">Mehr dazu</a>.</p> <p><strong>Niederlage von Dominic Thiem:</strong> Österreichs bester Tennisspieler ist im Viertelfinale von Shanghai gegen den Italiener Matteo Berrettini mit 6:7, 4:6 ausgeschieden. Das Halbfinale bestreiten damit am Samstag der 21-jährige Stefanos Tsitsipas gegen den 23-jährigen Daniil Medwedew und der 22-jährige Alexander Zverev gegen den 23-jährigen Matteo Berrettini. Das Turnier bringt damit einen bedeutenden Durchbruch der "Next Generation", der Thiem (26) eigentlich schon entwachsen ist.</p> <p><strong>Der erste Spaziergänger im Weltraum ist tot:</strong> Der russische Kosmonaut Alexej Leonow ist im Alter von 85 Jahren gestorben. Er schrieb zweimal Raumfahrtgeschichte. <a href="https://www.diepresse.com/5704768/der-erste-spazierganger-im-weltraum-ist-tot">Mehr dazu</a>.</p> <h2>Welche Magazin-Stücke Sie noch lesen könnten</h2> <p><strong>Michael Tojners neuester Schachzug:</strong> Die industriellen Aktivitäten von Michael Tojner kommen angesichts seiner umstrittenen Immobiliendeals in der Öffentlichkeit zu kurz – findet Michael Tojner. Das soll sich nun ändern, schreibt <em>Hanna Kordik</em>. Mit recht renommierter Unterstützung. <a href="https://www.diepresse.com/5704707/michael-tojners-neuester-schachzug">Mehr dazu</a>. [premium]</p> <p><strong>Katzerl oder Kätzchen?</strong> Verkleinerungsformen sind ein Beispiel, wie sich Sprache in Österreich über Generationen ändert. Forscher erkunden auch, wie in Wien und Graz gesprochen wird. <a href="https://www.diepresse.com/5704702/sehen-sie-ein-katzerl-oder-ein-katzchen">Mehr dazu</a>. [premium]</p> <h2>Worüber heute diskutiert wird</h2> <p>Auch am Tag nach der Vergabe des Literaturnobelpreises scheiden sich die Geister: <strong>War die Wahl von Peter Handke die richtige?</strong> <a href="https://www.diepresse.com/5704227/mitreden-was-halten-sie-vom-nobelpreis-fur-peter-handke">Diskutieren Sie mit!</a></p> <h2>Tipps für das Wochenende</h2> <p><strong>Musiktipp:</strong> Mit einer Neudeutung von „Sound of Silence“ beginnt das neue Album der Chromatics: ihr bislang vielseitigstes Werk, urteilt <em>Holger Fleischmann</em>. Am 14. Oktober ist die Band dann übrigens live in der Arena zu sehen. <a href="https://www.diepresse.com/5704068/chromatics-licht-im-dunkel-der-noir-konige">Mehr dazu</a>.</p> <p><em>Almuth Spiegler</em> empfiehlt die <strong>Maria-Lassnig-Ausstellung in der Albertina</strong>: „Die nur auf ihre Gemälde konzentrierte Retrospektive ist großartig. Und zeigt, dass Lassnig der international bedeutendste Maler (sic, so wollte sie das immer) war, den Österreich in der Nachkriegszeit hervorgebracht hat.“ <a href="https://www.diepresse.com/5703587/drei-ausstellungen-die-sie-jetzt-unbedingt-sehen-sollten-abgesehen-vom-hasen">Mehr dazu und noch mehr Ausstellungstipps</a></p> <h2>Was darf man am Wochenende nicht verpassen?</h2> <p><strong>Vorarlberg wählt:</strong> Am Sonntag ist schon wieder ein Teil der Österreicher zur Wahl gerufen. Kollegin <em>Hellin Jankowski</em> ist ab 11 Uhr in der Redaktion und wird laufend berichten, mit ersten Hochrechnungen ist ab 13 Uhr, dem Zeitpunkt des Wahlschlusses, zu rechnen.</p> <p><strong>Fällt die letzte Schallmauer der Leichtathletik?</strong> Es könnte ein historischer Moment werden, wenn der Kenianer Eliud Kipchoge am Samstag kurz vor 10:15 Uhr über die Ziellinie in der Prater Hauptallee läuft. Als erster Mensch will der Marathon-Weltrekordhalter die 42,195-km-Distanz unter 2:00 Stunden laufen. Wer ihn anfeuern will, kann um 8:15 Uhr den Start auf der Reichsbrücke mitverfolgen oder ihm anschließend auf der Hauptallee zujubeln. <a href="https://www.diepresse.com/5704282/marathon-die-faszination-eines-weltrekordversuchs">Mehr dazu</a>.</p> <h2>Zitat des Tages</h2> <blockquote class="fm-quote flexmodule flexmodule--quote">
    <p class="fm-quote__text">
        &quot;Schöne Grüße an den Rogan oder wie der auch immer heißt, der Schwimmer, Ex-Schwimmer, keine Ahnung.&quot;
    </p>
        <cite class="fm-quote__source">
        Aleksander Dragovic
    </cite>
    </blockquote>
 <h2>Bild des Tages</h2> <figure class="fm-inlinepicture fm-inlinepicture--standard figure flexmodule flexmodule--inlinepicture" itemscope itemtype="http://schema.org/ImageObject">
    <img class="figure__image" src="https://media.diepresse.com/images/uploads/c/8/1/5704833/CC2CDB6D-99FF-494A-826B-180EAACEC13D_v0_l.jpg" alt="US-Präsident Donald Trump rührt seine Fans zu Freudentränen, als er in Minneapolis (Bundesstaat Minnesota) zu ihnen sprach. Trump beschimpfte die Demokraten in seinem ersten Wahlkampfauftritt seit Beginn von deren Vorbereitungen eines Impeachment-Verfahrens: &amp;quot;Wir haben es mit einigen wirklich kranken und gestörten Leuten zu tun&amp;quot;, sagte Trump vor seinen jubelnden Anhängern." itemprop="contentUrl">
    <figcaption class="figure__caption" itemprop="description">
        <span itemprop="caption">US-Präsident Donald Trump rührt seine Fans zu Freudentränen, als er in Minneapolis (Bundesstaat Minnesota) zu ihnen sprach. Trump beschimpfte die Demokraten in seinem ersten Wahlkampfauftritt seit Beginn von deren Vorbereitungen eines Impeachment-Verfahrens: &amp;quot;Wir haben es mit einigen wirklich kranken und gestörten Leuten zu tun&amp;quot;, sagte Trump vor seinen jubelnden Anhängern.</span>&#8195;<span class="figure__credits">(c) Reuters</span>
    </figcaption>
</figure>
 <p><a href="https://www.diepresse.com/5671030/bilder-aus-aller-welt">&gt;&gt;&gt; Mehr Bilder aus aller Welt</a></p> <p> </p>

<div id="vi-container"></div>

    <div class="vued">
    <Comments content-id="5704833" />
</div>
        </div>
            </article>
    <div class="main__section ad-row">
    <div class="ad ad--medrec vued">
    <ad ad-id="23172" ad-type="ad-tablet-landscape-up+"></ad>
</div>
    <div class="ad ad--medrec vued">
    <ad ad-id="23173" ad-type="ad-tablet-landscape-up+"></ad>
</div>
    <div class="ad ad--medrec vued">
    <ad ad-id="24017" ad-type="ad-tablet-landscape-up+"></ad>
</div>
</div>
    <div class="morewidget"><div class="vued">
    <h3>Mehr erfahren</h3>

    <more-widget> 
                                                                        <div class="readmore__item">
                    <div class="card card--default-m meta-channel--nachrichten">
    <div class="card__content">
        <div class="card__kicker kicker kicker--small">
            <span class="badge">Tagesbriefing</span>
    </div>
        <h3 class="card__title">
            <a class="card__link" href="https://www.diepresse.com/5704590/eine-verbale-ohrfeige-fur-markus-rogan-und-kein-friedensnobelpreis-fur-greta-thunberg-das-wichtigste-im-uberblick">
                                        <svg class="premium-badge premium-badge--m" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M14 0a14 14 0 1 0 14 14A14 14 0 0 0 14 0zm-.29 7.53a5.87 5.87 0 0 0-1.27.14v11.57c0 1.1.09 1.22.84 1.38l.77.16V21h-6v-.26l.64-.14c.67-.16.76-.22.76-1.4V8.8c0-1.15-.09-1.23-.76-1.39l-.59-.15V7H14c3.36 0 5 1.26 5 4 0 2.37-1.42 4.24-4.77 4.24a4.68 4.68 0 0 1-1.25-.14v-.35c2.28 0 3-.87 3-3.59s-.62-3.63-2.27-3.63zM17.88 21a1.32 1.32 0 1 1 1.31-1.31A1.32 1.32 0 0 1 17.88 21z"/></svg>                        Eine verbale Ohrfeige für Markus Rogan und kein Friedensnobelpreis für Greta Thunberg: Das Wichtigste im Überblick
            </a>
        </h3>
                <div class="card__footer">
    <div class="card__author">
                <span itemprop="author" class="author__name author__name--small">von
                        <a class="author__link" href="https://www.diepresse.com/autor/Peter%20Huber">
                        Peter Huber
                        </a>
                    </span>
    </div>
    </div>

    </div>
</div>
                    </div>
                                                                                                        <div class="readmore__item">
                    <div class="card card--default-m meta-channel--nachrichten">
    <div class="card__content">
        <div class="card__kicker kicker kicker--small">
            <span class="badge">Morgenbriefing</span>
    </div>
        <h3 class="card__title">
            <a class="card__link" href="https://www.diepresse.com/5704134/usa-als-vermittler-in-syrien-innsbruck-verliert-seine-vize-stadtchefin-und-eine-hommage-an-peter-handke">
                                        <svg class="premium-badge premium-badge--m" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M14 0a14 14 0 1 0 14 14A14 14 0 0 0 14 0zm-.29 7.53a5.87 5.87 0 0 0-1.27.14v11.57c0 1.1.09 1.22.84 1.38l.77.16V21h-6v-.26l.64-.14c.67-.16.76-.22.76-1.4V8.8c0-1.15-.09-1.23-.76-1.39l-.59-.15V7H14c3.36 0 5 1.26 5 4 0 2.37-1.42 4.24-4.77 4.24a4.68 4.68 0 0 1-1.25-.14v-.35c2.28 0 3-.87 3-3.59s-.62-3.63-2.27-3.63zM17.88 21a1.32 1.32 0 1 1 1.31-1.31A1.32 1.32 0 0 1 17.88 21z"/></svg>                        USA als Vermittler in Syrien? – Innsbruck verliert seine Vize-Stadtchefin – und eine Hommage an Peter Handke
            </a>
        </h3>
                <div class="card__footer">
    <div class="card__author">
                <span itemprop="author" class="author__name author__name--small">von
                        <a class="author__link" href="https://www.diepresse.com/autor/Hellin%20Jankowski">
                        Hellin Jankowski
                        </a>
                    </span>
    </div>
    </div>

    </div>
</div>
                    </div>
                                                        <div class="card card--piano abocontainer-m">Piano Position 2</div>
                                                </more-widget>
</div>
</div>
    <div id="taboola-below-article-thumbnails"></div>
    <div class="morewidget vued">
        <most-widget title="Meistgelesen" data-url="https://assets.diepresse.com/layout/diepresse/files/mostread/ga_topall.json"  />
    </div>
    <div class="morewidget vued">
        <most-widget title="Meistgekauft" data-url="https://assets.diepresse.com/layout/diepresse/files/mostread/ga_topallpaid.json"  />
    </div>
</div>
    </main>


        <footer class="footer">
    <div class="footer__first">
        <div class="footer__inner">
            <div class="footer__section">
                <div class="logo logo--footer">
    <a href="https://www.diepresse.com">
    <svg class="svg--logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.7 34.4"><path fill="#fff" d="M21.8 18.3C21.8 7 19.3 3 13.4 3c-1.5 0-2.6.1-3.4.3v26c0 2.7.5 3.3 3.5 3.3 6.2 0 8.3-5.4 8.3-14.3zM0 33.2l1.5-.3c1.6-.4 1.8-.6 1.8-3.2V5.8C3.2 3.2 3 3 1.5 2.6L0 2.3v-.6h14.2c8.7 0 14.7 4.4 14.7 15.6C28.9 28 23 33.8 14 33.8H0v-.6zM35.2 0c1.8 0 3.2 1.3 3.2 3.3 0 1.9-1.4 3.2-3.2 3.2-1.8 0-3.2-1.3-3.2-3.2S33.4 0 35.2 0zm-5.5 33.2l1-.3c1.6-.4 1.7-.6 1.7-2.5v-16c0-1.8-.2-2-1.6-2.9l-1.2-.8v-.4l8.7-1.1.3.1c-.1 1.3-.2 3-.2 5.6v15.4c0 1.9.1 2.1 1.7 2.5l1 .3v.6H29.7v-.5zm17.8-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.3 3.2 9.4 11.1H47.5c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4zm27 11.1l1.5-.3c1.6-.4 1.8-.5 1.8-3.2V5.8c0-2.6-.2-2.8-1.8-3.2l-1.5-.3v-.6H82c7.8 0 11.5 2.9 11.5 9.1 0 5.4-3.3 9.7-11 9.7-1.4 0-2.4-.2-2.9-.3v-.8c5.3 0 7-2 7-8.2 0-6.4-1.4-8.2-5.2-8.2-1.1 0-2.2.1-2.9.3v26.5c0 2.5.2 2.8 1.9 3.1l1.8.4v.6H68.5v-.7zm26.2 0l1-.3c1.6-.4 1.7-.6 1.7-2.5V14.5c0-1.8-.1-1.9-1.6-2.9l-1.2-.8v-.4l8.3-1.1.3.2V13h.1c1.6-1.7 3.8-3.8 6.2-3.8 1.9 0 3.1 1.2 3.1 3.2s-1.2 3.2-2.8 3.2c-1.6 0-2.2-.8-2.7-2-.3-.7-.5-1-1-1-.7 0-1.9.6-2.8 1.4v16.3c0 1.9.2 2.2 1.6 2.5l1.6.3v.6H94.7v-.5zm22.5-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.7 0-4.6 2.4-4.7 9zm-6.1 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.5-.1-11.1-4.7-11.1-12.4zm22.2 11.2l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm18 0l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm23-14l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4z"/></svg>    </a>
</div>
            </div>
            <div class="footer__section">
                <p>
                    Zum „Das Wichtigste des Tages“ <strong>Newsletter</strong> anmelden
                </p>
                <form class="form" action="/user/newquick.do" method="post" onsubmit="executeInvisibleCaptcha(event);dataLayer.push({'newsletter.name': '&bdquo;Das Wichtigste des Tages&ldquo;-Newsletter', 'event': 'newsletter.subscribe'});">
                    <input type="hidden" id="action" name="action" value="register">
                    <input type="hidden" id="nlId" name="nlId" value="118">
                    <input type="hidden" id="nlT" name="nlT" value="1">
                    <input type="hidden" id="format" name="format"  value="1">
                    <input type="hidden" id="agb" name="agb" value="1">
                    <label class="label--uppercase" for="email">E-Mail</label>
                    <div class="form__input-row merged nomarg">
                        <input id="email" name="email" value="" onfocus="document.querySelector('#footer-newsletter-text').style.display = 'block';" class="email form__input--inverted" placeholder="name@mail.com" type="text" value="" required pattern="^[\w\.!#$%&'*+\-/=?^_`{|}~äöüÄÖÜß]{2,}@[\w\.\-äöüÄÖÜß]{2,}\.[\wäöüÄÖÜß]{2,}$" >
                        <button class="btn btn--inverted" type="submit">
                            <span>Anmelden</span>
                        </button>
                    </div>
                    <div class="newsletter__smallprint js-activateable" id="footer-newsletter-text" style="display: none;">
                        <p><input type="checkbox" required="required" name="privacy-check"> Ich möchte den oben angeführten Newsletter erhalten und stimme zu, dass meine E-Mail-Adresse zu diesem Zweck verarbeitet wird.
                        Ich kann den Newsletter jederzeit abbestellen und meine Zustimmung zur Datenverarbeitung mit Wirkung für die Zukunft widerrufen.
                        Details dazu in der <a href="/datenschutz" target="_blank">„Die Presse“-Datenschutzinformation"</a>.
                        </p>
                        <p>
                            Dieses Formular wird durch das reCAPTCHA von Google geschützt. <a href="https://policies.google.com/privacy" target="_blank">Datenschutzerklärung</a> und <a href="https://policies.google.com/terms" target="_blank">Nutzungsbedingungen</a>.
                        </p>
                    </div>
                    <script src='https://www.google.com/recaptcha/api.js?onload=captchaInitCallback&render=explicit' type='text/javascript' async defer></script>
                    <script type='text/javascript'>
                    var captchaConfig = {};
                    var invisibleWidgetId;
                    var invisibleCaptchaForm;
                    function executeInvisibleCaptcha(event) {
                    invisibleCaptchaForm = event.currentTarget;grecaptcha.execute(invisibleWidgetId);
                    event.preventDefault();
                    }
                    function onCaptchaCompleted() {
                    console.log('invisible captcha completed, continuing with form submit of ', invisibleCaptchaForm);
                    invisibleCaptchaForm.submit();
                    }
                    var captchaInitCallback = function() {
                    for(var captchaId in captchaConfig) {
                    var config = captchaConfig[captchaId];
                    var callbackFunc = undefined;
                    if(config.size == 'invisible') {
                    callbackFunc = onCaptchaCompleted
                    ;}
                    var widgetId = grecaptcha.render(captchaId, {
                    'sitekey': config.sitekey,
                    'size': config.size,
                    'theme': 'light',
                    'callback': callbackFunc
                    });
                    if(config.size == 'invisible') {
                    console.log('invisibleWidgetId', widgetId);
                    invisibleWidgetId = widgetId;
                    }
                    }
                    };
                    </script>
                    <div id='captchaDiv_1246174875_17527315541758371' class='recaptcha'></div>
                    <script type='text/javascript'>
                    captchaConfig['captchaDiv_1246174875_17527315541758371'] = {};
                    captchaConfig['captchaDiv_1246174875_17527315541758371'].size = 'invisible';
                    captchaConfig['captchaDiv_1246174875_17527315541758371'].sitekey = '6Le39TIUAAAAAM7tSDPaGfXaJuXfbud00jIcNtEY';
                    </script>
                </form>
            </div>

            <div class="footer__section">
                <div class="footer__abo-widget">
                    <div class="packshot">
                        <img class="lazyload" data-src="/assets/images/diepresse_packshot.png">
                    </div>
                    <div class="abo__tag">
                        <p>
                            Der einzigartige Journalismus der Presse. <strong>Jeden Tag. Überall.</strong>
                        </p>
                        <p>
                            <a href="https://abo.diepresse.com" target="_blank" class="btn btn--primary btn--wide">Abonnieren</a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__second">
        <div class="footer__inner">
            <ul class="footer__links">
                <li>
                    Copyright 2019 Die Presse
                </li>
                <li>
                    <a class="footer__link" href="/104229/impressuminformationen-gem-5-ecg-14-ugb-24-mediengesetz-diepressecom">Impressum</a>
                </li>
                <li>
                    <a class="footer__link" href="/unternehmen/agb">AGB</a>
                </li>
                <li>
                    <a class="footer__link" href="/datenschutz">Datenschutz</a>
                </li>
                <li>
                    <a class="footer__link" href="/5073566/Cookie-Policy">Cookie Policy</a>
                </li>
                <li>
                    <a class="footer__link" href="javascript:window.__cmp('showConsentTool')">Cookie Einstellungen</a>
                </li>
                <li>
                    <a class="footer__link" href="https://diepresse-vermarktung.com" target="_blank">Vermarktung</a>
                </li>
                <li>
                    <a class="footer__link" href="/5663216/feedback">Feedback</a>
                </li>
                <li>
                    <a class="footer__link" href="/9776/kontakt">Kontakt</a>
                </li>
            </ul>
        </div>
    </div>
</footer>
    </div>
    <script>
    const FE = {"portal_name":"Die Presse","portal_host":"https:\/\/www.diepresse.com","portal_description":"Die Online-Ausgabe der \u00f6sterreichischen Tageszeitung Die Presse.","media_host":"https:\/\/media.diepresse.com","assets_host":"https:\/\/assets.diepresse.com","twitter":"DiePressecom","metachannel":{"nachrichten":"home\/","meinung":"home\/meinung","magazin":"home\/magazin"},"octopus":{"mpli_id":"1","data_url_content":"https:\/\/assets.diepresse.com\/home\/%s\/xml.do","data_url_overview":"https:\/\/assets.diepresse.com\/%s\/xmlrelext-v2.do","data_url_author":"https:\/\/assets.diepresse.com\/layout\/diepresse\/files\/app\/remote-config-test.yml","data_url_nav":"https:\/\/assets.diepresse.com\/layout\/diepresse\/files\/nav\/","webservice_url":"https:\/\/services1.diepresse.com\/1\/webservices\/","gateway_url":"https:\/\/api.diepresse.com\/gateway\/v1\/","account_url":"https:\/\/webepaper.diepresse.com\/","search_url":"https:\/\/assets.diepresse.com\/feeds\/rsssearch.do","premium_lockrule":"201","metachannel":{"nachrichten":"7109","meinung":"7107","magazin":"7108","mapping":"{\"7109\":\"metanachrichten\", \"7107\":\"metameinung\", \"7108\":\"metamagazin\", \"7151\":\"home\/meldungen\"}"},"gdpr_options":"{\"renderAll\":false, \"1101\":{}, \"1300\":{\"hidden\":true, \"checked\":true}}","cookie_domain":".diepresse.com"},"mostread_url":"https:\/\/assets.diepresse.com\/layout\/diepresse\/files\/mostread\/ga_topall.json","mostpaid_url":"https:\/\/assets.diepresse.com\/layout\/diepresse\/files\/mostread\/ga_topallpaid.json","mostcommented_url":"https:\/\/comment-service.getoctopus.com\/instances\/diepresse\/mostcommented\/24","weather_url":"https:\/\/assets.diepresse.com\/layout\/diepresse\/files\/weather","apaplayer":{"url":"\/\/uvp-diepresse.sf.apa.at\/Scripts\/jquery.uvp.stable.js","smart_linears":"32764","smart_overlays":"19582"},"smart":{"url":"\/\/ced.sascdn.com\/tag\/1003\/smart.js","networkid":"1003","domain":"https:\/\/smart.styria-digital.com","siteid":"53612","formatids":"22374,23170,22373,28077,23167,23175,24017,23481,23172,23173,22375,23176,23362,23366,40831,23175,48345"},"piano":{"url":"\/\/experience.tinypass.com\/xbuilder\/experience\/load?aid=%s","appid":"DFjAvMvBJ5"},"faktor":{"siteid":"1a0060ab-93f5-44fe-9ec0-fbb7f500027a"}};
</script>
<script>
            window.contentInformation = {"layout":0,"id":5704833,"slug":"krieg-und-friedensnobelpreis-der-tag-im-ruckblick","kicker":"Abendbriefing","title":"Krieg und Frieden(snobelpreis): Der Tag im R\u00fcckblick","lead":"Wir lassen den Tag Revue passieren, geben Tipps f\u00fcr den Abend und blicken auf das Wochenende.","image":null,"authors":[{"name":"Peter Huber","image":"https:\/\/media.diepresse.com\/images\/uploads_100\/diepresse\/authors\/Peter_Huber.PNG","description":null,"email":null,"facebook":null,"twitter":null,"has_profile":true}],"status":1,"date_created":{"date":"2019-10-11 17:12:00.000000","timezone_type":3,"timezone":"Europe\/Vienna"},"date_modified":{"date":"2019-10-11 17:12:00.000000","timezone_type":3,"timezone":"Europe\/Vienna"},"is_premium":false,"is_sponsored":false,"channel":"Meta-Nachrichten","channel_id":7109,"channel_path":"\/metanachrichten","meta_channel":"nachrichten","slaves":null,"packagestructure":[{"type":"default","content":{"id":"5704590","slug":null,"kicker":"Tagesbriefing","title":"Eine verbale Ohrfeige f\u00fcr Markus Rogan und kein Friedensnobelpreis f\u00fcr Greta Thunberg: Das Wichtigste im \u00dcberblick","lead":"Wir liefern Ihnen Nachrichten, die besten St&#252;cke aus unserem Magazin und aktuellen Diskussionsstoff.","image":null,"authors":[{"name":"Peter Huber","image":"https:\/\/media.diepresse.com\/images\/uploads_100\/diepresse\/authors\/Peter_Huber.PNG","description":null,"email":null,"facebook":null,"twitter":null,"has_profile":true}],"status":null,"date_created":null,"date_modified":null,"is_premium":"false","is_sponsored":null,"channel":"Zum Thema","channel_id":null,"channel_path":"\/metanachrichten","meta_channel":"nachrichten","slaves":null,"packagestructure":null,"comments_enabled":false,"word_count":null,"layout":""},"show_image":true,"show_lead":false,"show_slaves":999},{"type":"default","content":{"id":"5704134","slug":null,"kicker":"Morgenbriefing","title":"USA als Vermittler in Syrien? \u2013 Innsbruck verliert seine Vize-Stadtchefin \u2013 und eine Hommage an Peter Handke","lead":"Wir starten mit Ihnen live in den Nachrichtentag und geben Ihnen einen schnellen &#220;berblick &#252;ber die wichtigsten Themen des Morgens.","image":null,"authors":[{"name":"Hellin Jankowski","image":"https:\/\/media.diepresse.com\/images\/uploads_100\/diepresse\/authors\/Hellin_Jankowski.PNG","description":null,"email":null,"facebook":null,"twitter":null,"has_profile":true}],"status":null,"date_created":null,"date_modified":null,"is_premium":"false","is_sponsored":null,"channel":"Zum Thema","channel_id":null,"channel_path":"\/home\/newsticker\/fruehstuecke","meta_channel":"nachrichten","slaves":null,"packagestructure":null,"comments_enabled":false,"word_count":null,"layout":""},"show_image":true,"show_lead":false,"show_slaves":999}],"comments_enabled":true,"word_count":885,"contentClass":"Article"};
    </script>
<script src="/assets/js/app.js?id=6efa44ff72dde55446ac"></script>
    <!-- Keytiles -->
<script>
    window.faktor.handleAsyncScript([1,4,5], function() {
        (function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'keytiles.com/statjs/sst-476-1980007388/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
    },27);
</script>
<!-- /Keytiles -->

<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    var _sf_isPc = "";
    if (typeof isPaidContent != 'undefined') {
        if (isPaidContent == true) {
            _sf_isPc = ",paid";
        } else {
            _sf_isPc = ",free";
        }
    }
    _sf_async_config.sections = global_ressort + _sf_isPc;
    //_sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS

    _cbq = window._cbq = (window._cbq || []);

    (function() {
        function loadChartbeat() {
            function _loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }

            window.faktor.handleAsyncScript([1,2,4,5], function() {
                _loadChartbeat();
            },23);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
        loadChartbeat();
    };
    })();
</script>
<!-- /Chartbeat -->

<!-- Taboola -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!-- /Taboola -->    <div class="vued">
    <login-overlay />
</div>

<div class="vued">
    <loading-overlay />
</div>
    <span class="vued">
    <scroll-to-top />
</span>
</body>

</html>
