<!DOCTYPE html>
<html lang="de">
<!--
-------------------------------------------------------------------------
-------------------------------------------------------------------------
                                       |   |                      |
 __ \   _ \\ \  \   / _ \  __| _ \  _` |   __ \  |   |    __|  _` |  __|
 |   | (   |\ \  \ /  __/ |    __/ (   |   |   | |   |  \__ \ (   |\__ \
 .__/ \___/  \_/\_/ \___|_|  \___|\__,_|  _.__/ \__, |  ____/\__,_|____/
_|                                              ____/
------------------------------------ http://www.styriadigitalservices.com
-------------------------------------------------------------------------
-->

<head>
    <meta charset="utf-8" />
    <title>Die Kinderporno-Jägerinnen | DiePresse.com</title>
<meta name="viewport" content="width=device-width,initial-scale=1" />

<meta name="title" content="Die Kinderporno-Jägerinnen" /><meta property="og:title" content="Die Kinderporno-Jägerinnen" />
<meta name="description" content="Die Online-Ausgabe der österreichischen Tageszeitung Die Presse." /><meta property="og:description" content="Die Online-Ausgabe der österreichischen Tageszeitung Die Presse." />
<meta name="site_name" content="Die Presse" /><meta property="og:site_name" content="Die Presse" />
<meta name="type" content="article" /><meta property="og:type" content="article" />
<meta name="url" content="https://www.diepresse.com/6211580/die-kinderporno-jaegerinnen" /><meta property="og:url" content="https://www.diepresse.com/6211580/die-kinderporno-jaegerinnen" />
<meta property="og:image" content="https://www.diepresse.com/assets_v2/images/diepresse_nachrichten.png" /> 
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:image" content="https://www.diepresse.com/assets_v2/images/diepresse_nachrichten.png" /> 
<meta name="fb:pages" content="28216342363,390975957096,42978254463" />
<link rel="canonical" href="https://www.diepresse.com/6211580/die-kinderporno-jaegerinnen"/>
<meta name="google-site-verification" content="AwdF8QoEBW7DYBRFU4-ZUx230322Q0CRp08JCkK1nRM" />


<meta name="article:section" content="Österreich" />
<meta name="article:published_time" content="2022-11-05T16:06:00+01:00" />
<meta name="article:modified_time" content="2022-11-05T16:06:00+01:00" />
<meta name="kt:page-type" content="article" />
<meta name="kt:id" content="6211580" />
<meta name="kt:title" content="Die Kinderporno-Jägerinnen" />
<meta name="kt:section-path" content="/panorama/oesterreich" />

    <meta name="apple-mobile-web-app-title" content="Die Presse">


<link rel="manifest" href="/assets_v2/images/icon/manifest.json">

<link rel="apple-touch-icon" sizes="57x57" href="/assets_v2/images/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets_v2/images/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets_v2/images/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets_v2/images/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets_v2/images/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets_v2/images/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets_v2/images/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets_v2/images/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets_v2/images/icon/apple-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets_v2/images/icon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/assets_v2/images/icon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets_v2/images/icon/favicon-96x96.png" sizes="96x96">
    <link rel="preload" href="/assets_v2/fonts/PublicoHeadline-Roman-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets_v2/fonts/PublicoText-Roman-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets_v2/fonts/PublicoText-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets_v2/fonts/Mabry-Bold-Pro.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets_v2/fonts/Mabry-Medium-Pro.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="stylesheet" href="/assets_v2/css/main.44eae7.css" media="screen">
    <link rel="stylesheet" href="/assets_v2/css/print.44eae7.css" media="print">
    <!-- Google Tag Manager -->



<script>
let pageBreakpoint = 'desktop';
let _screen = window.innerWidth;
if (_screen < 640) {
    pageBreakpoint = 'mobile';
} else if (_screen < 1024) {
    pageBreakpoint = 'tablet';
}

var dataLayer = window.dataLayer || [];
    dataLayer.push({
        'siteId': 'dpo',
        'contentId': '6211580',
        'pageType': 'article',
        'contentTitle': 'Die Kinderporno-Jägerinnen',
        'contentAuthor': 'eva winroither',
        'contentElements': '',
        'contentType': 'default',
        'pageTags': '',
        'wordCount': '2486',
        'wordCountRounded': '2600',
        'contentSource': '',
        'contentPublishingDate': '',
        'contentPublishingDateFormat': '05/11/2022',
        'contentPublishingTime': '16:06',
        'contentPublishingTimestamp': '05/11/2022 16:06:00',
        'contentRepublishingTimestamp': '05/11/2022 16:06:00',
        'contentTemplate': 'default',
        'metaCategory': '',
        'channel': 'österreich',
        'fullChannel': '/home/panorama/oesterreich',
        'canonicalUrl': '',
        'fullUrl': window.location.href,
        'oewaPath': 'RedCont/Nachrichten/Chronik',
        'oewaPage': 'homepage',
        'isPremium':'yes',
        'isPremiumArticle': 'premium',
        'pageBreakpoint': pageBreakpoint,
        'userId': '',
        'dataLayerObjectId': 'MOIN25' // to identify the site information
    });
</script>

<!-- faktor.io CMP -->
<script>
    // Variables and functions for LiveRamp-Tags (former 'Faktor')
    var LR = {
        status: '',
        hasOrganizationConsent: false, // Will be changed by LiveRamp trigger
        scripts: {},
        _tcfapiCalls: [],
        _allowedScriptNames: [],
        onConsentChanged: [],

        /**
         * 'Register' a callback. It will be fired when you call 'executeAsyncScript' with the same name
         * If 'handleAsyncScript' is called after 'executeAsyncScript', callback from 'handleAsyncScript' with the same name will be fired immediately
         *
         * @param  name
         * @param  cb
         */
        handleAsyncScript: function(name, cb) {
            console.debug('LiveRamp: handleAsyncScript', name);
            if(this._allowedScriptNames.indexOf(name) !== -1) {
                console.debug('LiveRamp: ...execute', name);
                cb();
            } else {
                this.scripts[name] = cb;
            }
        },

        /**
         * Fire a callback, added via 'handleAsyncScript'
         * If 'handleAsyncScript' is called after 'executeAsyncScript', callback from 'handleAsyncScript' with the same name will be fired immediately
         *
         * @param  name
         */
        executeAsyncScript: function(name) {
            console.debug('LiveRamp: executeAsyncScript', name);
            this._allowedScriptNames.push(name); //

            if(this.scripts[name]) {
                console.debug('LiveRamp: ...execute', name);
                this.scripts[name]();
                delete this.scripts[name];
            }
        }
    }

    /**
     * Inject and load Javascript from external sources
     *
     * @param  src
     * @param  async
     * @param  location HTMLElement that will be replaced with the injected script tag. If not set, script tag will be added to the head-section as child
     * @param  onLoad
     * @param  onError
     * @param  defer
     * @param  attrs Object of attributes to set to the SCRIPT element
     */
    function loadScript(src, async, location, onLoad, onError, defer, attrs) {
        console.debug('loading script '+src);
        var script = document.createElement('SCRIPT');
        script.onload = onLoad;
        script.onerror = onError;
        script.src = src;

        if(async) {
            script.async = 'async';
        }

        if(defer) {
            script.defer = 'defer';
        }

        if(typeof attrs === 'object') {
            for(let key in attrs) {
                if(typeof attrs[key] === 'string') {
                    script.setAttribute(key, attrs[key]);
                }
            }
        }

        if(location) {
            location.parentNode.replaceChild(script, location);
        } else {
            document.head.appendChild(script);
        }
    }

    /**
     * Fire a callback, when DOM is interactive (either immediately or on event)
     *
     * @param  cb callback function
     */
    function onInteractive(cb) {
        if(document.readyState === 'interactive' || document.readyState === 'complete') {
            console.debug('LiveRamp onInteractive: Call cb immediately');
            cb();
        } else {
            console.debug('LiveRamp onInteractive: Wait for document to be interactive');
            document.addEventListener('readystatechange', function () {
                console.debug('LiveRamp onInteractive: readyState changed to', document.readyState);
                if (document.readyState === 'interactive') {
                    console.debug('LiveRamp onInteractive: ...execute cb');
                    cb();
                }
            });
        }
    }

    function __tcfapi() {
        LR._tcfapiCalls.push([...arguments]);
    }

    </script><script 
    src="https://gdpr-wrapper.privacymanager.io/gdpr/99ede679-2857-4ef9-baa5-c827b4f7502f/gdpr-liveramp.js" 
    onerror="LR.status = 'error'" defer></script>

<script>
    document.addEventListener('readystatechange', () => {
        if (document.readyState === 'complete'){
            LR.status = 'loaded';
            let len = LR._tcfapiCalls.length;
            for(let i=0; i<len; i++) {
                // Prevent empty entries from being executed
                if(LR._tcfapiCalls[i].length > 0) {
                    __tcfapi.apply(null, LR._tcfapiCalls[i]);
                }
            }
        }
    });
</script>

<script>
    // Additional LR functions that need the __tcfapi-Object
    /**
     * Get a collection of purpose and vendor consents.
     * Each consent will be returned as boolean (hasConsent) and string (asString) which might also be 'not-set' if there is no consent yet
     *
     * @param  purposeIds
     * @param  vendorIds
     * @returns  {Promise<unknown>}
     */
    LR.getMixedConsentData = function(purposeIds = null, vendorIds = []) {
        return new Promise((resolve) => {
            let gotPurposes = false;
            let gotVendors = false;
            let out = {
                purposeConsents: [],
                vendorConsents: []
            };

            __tcfapi('consentDataExist', 2, function(dataExists) {
                console.debug('LiveRamp: consentDataExist', dataExists);
                if(dataExists === true) {
                    sendConsents();
                } else {
                    sendNotSets();
                }
            });

            function sendNotSets() {
                // Purposes
                for(let i=1; i<=30; i++) {
                    out.purposeConsents.push({purposeId: i, hasConsent: false, asString: 'not-set'});
                }

                // Vendors
                vendorIds.forEach((id) => {
                    out.vendorConsents.push({vendorId: id, hasConsent: false, asString: 'not-set'});
                })
            }

            function sendConsents() {
                function checkResolve() {
                    if (gotPurposes && gotVendors) {
                        console.debug('LiveRamp getMixedConsents:',out);
                        resolve(out);
                    }
                }

                __tcfapi('getFullTCData', 2, (tcData) => {
                    const consentData = tcData.purpose.consents;
                    for (let purpose in consentData) {
                        if (purposeIds === null || purposeIds.indexOf(parseInt(purpose)) !== -1) {
                            out.purposeConsents.push({purposeId: parseInt(purpose), hasConsent: consentData[purpose], asString: consentData[purpose].toString()});
                        }
                    }

                    gotPurposes = true;
                    checkResolve();
                });

                let dataObj = vendorIds.map((id) => {
                    return {
                        vendorId: id
                    }
                });

                __tcfapi('checkConsent', 2, (data) => {
                    out.vendorConsents = data.map((v) => {
                        v.asString = v.hasConsent.toString();
                        return v;
                    });

                    gotVendors = true;
                    checkResolve();
                }, {
                    data: dataObj,
                    recheckConsentOnChange: false,
                    perVendor: true
                });
            }
        });
    }

    // Scripts that don't need extra consent handling
    function executeTCFScripts() {
        LR.executeAsyncScript('1plusX');
        LR.executeAsyncScript('smart');
        LR.executeAsyncScript('keywordr');
    }

    __tcfapi('consentDataExist', 2, function(dataExists) {
        console.debug('LiveRamp: consentDataExist', dataExists);
        if(dataExists === true) {
            executeTCFScripts();
        }
    });

    __tcfapi('addEventListener', 2, function() {
        console.debug('LiveRamp: event consentChanged');
        LR.onConsentChanged.forEach(function(func) {
            if(typeof func === 'function') {
                func();
            }
        });

        // Won't do anything if already called in 'consentDataExist'
        executeTCFScripts();
    }, 'consentChanged');
</script>
<!-- /faktor.io CMP -->

<!-- Piano Ad-Blocker-detection -->
    <script id="script-piano-abd">
        LR.handleAsyncScript('piano-abd', function() {
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 5 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        });
    </script>
<!-- /Piano Ad-Blocker-detection -->

<!-- Google Tag Manager -->
<script>
    LR.handleAsyncScript('gtm', function() {
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PCRFFK6');
    });
</script>
<!-- /Google Tag Manager -->

<!-- OEWA -->
 <script>
    var global_oewa_path="RedCont/Nachrichten/Chronik";
    var global_oewa_nd="homepage";
    var global_content_id=null;
    var global_ressort='homepage';
</script>

<script>
    var moewaTag = "";
    var screenX = window.innerWidth;
    if (screenX < 640) {
        moewaTag = "/moewa";
    }

    var oewaData = {
        "cn":"at", // country
        "st":"at_w_comdiepres", // sitename
        "cp":'RedCont/Nachrichten/Chronik', // kategorienpfad
        "sv":"mo", // die Befragungseinladung wird im mobilen Format ausgespielt
        "ps":"lin", // Privacy setting
        "sc":"yes"
    };
</script>
<script id="script-oewa">
    LR.handleAsyncScript('oewa', function() {
        loadScript('//script-at.iocnt.net/iam.js', true, document.getElementById('script-oewa'),function() {
            if (iom && iom.c) {
                iom.c(oewaData,2);
            }
        });
    });
</script>
<!-- /OEWA -->

<!-- Chartbeat -->
<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 64673; // ACCOUNT NUMBER
    _sf_async_config.domain = 'diepresse.com'; // DOMAIN
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
</script>
<style id="chartbeat-flicker-control-style">
    body {
        visibility: visible !important;
    }
</style>
<script id="script-chartbeat">
    LR.handleAsyncScript('chartbeat_mab', function() {
        loadScript("//static.chartbeat.com/js/chartbeat_mab.js", true, document.getElementById('script-chartbeat'));
    });
</script>
<!-- /Chartbeat --></head>

<body>
    <!-- 1plusX -->
<script id="script-1plusX">
    LR.handleAsyncScript('1plusX', function() {
        loadScript('https://tagger.opecloud.com/sdo/v2/tcf-tagger.js', true, document.getElementById('script-1plusX'));
    });
</script>
<!-- /1plusX -->
    <div class="vued">
        <online-dev />
    </div>

    <div class="page">
        <div id="ie-warning" class="overlay overlay--warning text--center">
    <div class="overlay__inner">
        <div class="overlay__content">
            <svg class="icon icon--3xl" width="100%" height="100%" viewBox="0 0 18 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="2"><path d="M2.723,16l12.555,-0c2.093,-0 3.4,-2.223 2.354,-4l-6.278,-10.667c-1.047,-1.777 -3.661,-1.777 -4.708,-0l-6.278,10.667c-1.046,1.777 0.261,4 2.355,4Zm-0.001,-1.778c-0.697,0 -1.133,-0.741 -0.784,-1.333l6.277,-10.667c0.349,-0.592 1.221,-0.592 1.57,0l6.277,10.667c0.349,0.592 -0.087,1.333 -0.784,1.333l-12.556,0Zm6.278,-3.556c0.5,0 0.906,0.399 0.906,0.889c0,0.491 -0.406,0.889 -0.906,0.889c-0.5,0 -0.906,-0.398 -0.906,-0.889c-0,-0.49 0.406,-0.889 0.906,-0.889Zm-0.906,-4.436c0.003,-0.488 0.408,-0.883 0.906,-0.883c0.5,-0 0.906,0.398 0.906,0.889l0,1.846c0,0.491 -0.406,0.889 -0.906,0.889c-0.5,0 -0.906,-0.398 -0.906,-0.889l-0,-1.852Z"/></svg><br>
            <h2>Dieser Browser wird nicht mehr unterstützt</h2>
            Bitte wechseln Sie zu einem unterstützten Browser wie <a href="https://www.google.at/chrome/">Chrome</a>, <a href="https://www.mozilla.org/de/firefox/new/">Firefox</a>, <a href="https://www.apple.com/de/safari/">Safari</a> oder <a href="https://www.microsoft.com/de-de/edge">Edge</a>.<br><br>
            <button type="button" class="btn" onclick="closeIEWarning()">Schließen</button>
        </div>
    </div>
</div>
<script>
let windowsDevices = false;

// If it's a windows phone or some mobile IE browser or windows phone in desktop mode!
if(navigator.userAgent.match(/Windows Phone/i) || navigator.userAgent.match(/iemobile/i) || navigator.userAgent.match(/WPDesktop/i)){
    windowsDevices = true
}

if(!window.sessionStorage.getItem('iewarning') && window.document.documentMode || windowsDevices) {
    document.getElementById('ie-warning').style.display = 'flex';
}
function closeIEWarning() {
    document.getElementById('ie-warning').style.display = 'none';
    window.sessionStorage.setItem('iewarning', 'true');
}
</script>
                                    <header class="header header--default vued" id="header" role="banner">
    <div class="header__wrapper header__wrapper--first">
        <div class="header__inner header__inner--first">
            <div class="logo logo--header hide--mama-bear">
        <a href="https://www.diepresse.com">
                        <svg class="svg--logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.7 34.4"><path fill="#fff" d="M21.8 18.3C21.8 7 19.3 3 13.4 3c-1.5 0-2.6.1-3.4.3v26c0 2.7.5 3.3 3.5 3.3 6.2 0 8.3-5.4 8.3-14.3zM0 33.2l1.5-.3c1.6-.4 1.8-.6 1.8-3.2V5.8C3.2 3.2 3 3 1.5 2.6L0 2.3v-.6h14.2c8.7 0 14.7 4.4 14.7 15.6C28.9 28 23 33.8 14 33.8H0v-.6zM35.2 0c1.8 0 3.2 1.3 3.2 3.3 0 1.9-1.4 3.2-3.2 3.2-1.8 0-3.2-1.3-3.2-3.2S33.4 0 35.2 0zm-5.5 33.2l1-.3c1.6-.4 1.7-.6 1.7-2.5v-16c0-1.8-.2-2-1.6-2.9l-1.2-.8v-.4l8.7-1.1.3.1c-.1 1.3-.2 3-.2 5.6v15.4c0 1.9.1 2.1 1.7 2.5l1 .3v.6H29.7v-.5zm17.8-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.3 3.2 9.4 11.1H47.5c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4zm27 11.1l1.5-.3c1.6-.4 1.8-.5 1.8-3.2V5.8c0-2.6-.2-2.8-1.8-3.2l-1.5-.3v-.6H82c7.8 0 11.5 2.9 11.5 9.1 0 5.4-3.3 9.7-11 9.7-1.4 0-2.4-.2-2.9-.3v-.8c5.3 0 7-2 7-8.2 0-6.4-1.4-8.2-5.2-8.2-1.1 0-2.2.1-2.9.3v26.5c0 2.5.2 2.8 1.9 3.1l1.8.4v.6H68.5v-.7zm26.2 0l1-.3c1.6-.4 1.7-.6 1.7-2.5V14.5c0-1.8-.1-1.9-1.6-2.9l-1.2-.8v-.4l8.3-1.1.3.2V13h.1c1.6-1.7 3.8-3.8 6.2-3.8 1.9 0 3.1 1.2 3.1 3.2s-1.2 3.2-2.8 3.2c-1.6 0-2.2-.8-2.7-2-.3-.7-.5-1-1-1-.7 0-1.9.6-2.8 1.4v16.3c0 1.9.2 2.2 1.6 2.5l1.6.3v.6H94.7v-.5zm22.5-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.7 0-4.6 2.4-4.7 9zm-6.1 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.5-.1-11.1-4.7-11.1-12.4zm22.2 11.2l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm18 0l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm23-14l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4z"/></svg>                </a>
    </div>
            <navigation-search class="header__item header__item--search hide--mobile"></navigation-search>
            <epaper-status class="header__item header__item--epaper hide--mobile"></epaper-status>
            <login-status class="header__item header__item--usermenu"></login-status>
            <notifications-button class="header__item header__item--notifications"></notifications-button>
            <button
    class="hamburger hamburger--spin header__item header__item--hamburger"
    type="button"
    onclick="toggleFlyout()"
>
    <span class="hamburger-box">
        <span class="hamburger-inner"></span>
    </span>
    <span class="hamburger__label">Alle&nbsp;Themen</span>
</button>
        </div>
    </div>
    <div class="flyout">
        <flyout id="flyout__navigation" class="flyout--navigation">
            <div class="flyout__top">
                <navigation-search class="hide--mama-bear"></navigation-search>
                <login-status class="hide--tablet-up"></login-status>
            </div>
            <user-menu class="flyout__inner hide--tablet-up"></user-menu>
            <navigation-flyout class="flyout__inner" ressorts="{&quot;ressorts&quot;:{&quot;column_one&quot;:[{&quot;text&quot;:&quot;INNENPOLITIK&quot;,&quot;link&quot;:&quot;\/innenpolitik\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;AUSLAND&quot;,&quot;link&quot;:&quot;\/ausland\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Au\u00dfenpolitik&quot;,&quot;link&quot;:&quot;\/ausland\/aussenpolitik\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;EU&quot;,&quot;link&quot;:&quot;\/ausland\/eu\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Weltjournal&quot;,&quot;link&quot;:&quot;\/ausland\/welt\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;CHRONIK&quot;,&quot;link&quot;:&quot;\/panorama\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Wien&quot;,&quot;link&quot;:&quot;\/panorama\/wien\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;\u00d6sterreich&quot;,&quot;link&quot;:&quot;\/panorama\/oesterreich\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;PREMIUM&quot;,&quot;link&quot;:&quot;\/premium\/&quot;,&quot;tag&quot;:&quot;group&quot;}],&quot;column_two&quot;:[{&quot;text&quot;:&quot;WIRTSCHAFT&quot;,&quot;link&quot;:&quot;\/wirtschaft\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;\u00d6sterreich&quot;,&quot;link&quot;:&quot;\/wirtschaft\/economist\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;International&quot;,&quot;link&quot;:&quot;\/wirtschaft\/international\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Geld &amp; Finanzen&quot;,&quot;link&quot;:&quot;\/wirtschaft\/boerse\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;\u00dcber Geld spricht man&quot;,&quot;link&quot;:&quot;\/wirtschaft\/uebergeld\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Young Finance&quot;,&quot;link&quot;:&quot;\/wirtschaft\/youngfinance\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Kolumnen:&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot; Die Bilanz&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/diebilanz\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot; Kordikonomy&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/kordikonomy\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot; Let&#039;s make money&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/money\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot; Black Monday&quot;,&quot;link&quot;:&quot;\/wirtschaft\/kolumnen\/blackmonday\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;PODCAST&quot;,&quot;link&quot;:&quot;\/podcast\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;RECHTSPANORAMA&quot;,&quot;link&quot;:&quot;\/recht\/&quot;,&quot;tag&quot;:&quot;group&quot;}],&quot;column_three&quot;:[{&quot;text&quot;:&quot;KULTUR&quot;,&quot;link&quot;:&quot;\/kultur\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;B\u00fchne&quot;,&quot;link&quot;:&quot;\/kultur\/news\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Kunst&quot;,&quot;link&quot;:&quot;\/kultur\/kunst\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Medien&quot;,&quot;link&quot;:&quot;\/kultur\/medien\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Film&quot;,&quot;link&quot;:&quot;\/kultur\/film\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Klassik&quot;,&quot;link&quot;:&quot;\/kultur\/klassik\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Pop&quot;,&quot;link&quot;:&quot;\/kultur\/popco\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Literatur&quot;,&quot;link&quot;:&quot;\/kultur\/literatur\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Feuilleton&quot;,&quot;link&quot;:&quot;\/kultur\/feuilleton\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;TV-Notiz&quot;,&quot;link&quot;:&quot;\/kultur\/medien\/tvkritik\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;ZEITREISE&quot;,&quot;link&quot;:&quot;\/zeitgeschichte\/&quot;,&quot;tag&quot;:&quot;group&quot;}],&quot;column_four&quot;:[{&quot;text&quot;:&quot;SPORT&quot;,&quot;link&quot;:&quot;\/sport\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Wintersport&quot;,&quot;link&quot;:&quot;\/sport\/wintersport\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Fu\u00dfball&quot;,&quot;link&quot;:&quot;\/sport\/fussball\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Motorsport&quot;,&quot;link&quot;:&quot;\/sport\/motorsport\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Tennis&quot;,&quot;link&quot;:&quot;\/sport\/tennis\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Mehr Sport&quot;,&quot;link&quot;:&quot;\/sport\/mehrsport\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;MOTOR&quot;,&quot;link&quot;:&quot;\/motor\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Fahrstil&quot;,&quot;link&quot;:&quot;\/motor\/fahrstil\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;TECHNIK&quot;,&quot;link&quot;:&quot;\/techscience\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;WISSENSCHAFT&quot;,&quot;link&quot;:&quot;\/science\/&quot;,&quot;tag&quot;:&quot;group&quot;}],&quot;column_five&quot;:[{&quot;text&quot;:&quot;LIFESTYLE&quot;,&quot;link&quot;:&quot;\/schaufenster\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Mode&quot;,&quot;link&quot;:&quot;\/schaufenster\/mode\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Menschen&quot;,&quot;link&quot;:&quot;\/schaufenster\/salon\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Essen &amp; Trinken&quot;,&quot;link&quot;:&quot;\/schaufenster\/gourmet\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Leben&quot;,&quot;link&quot;:&quot;\/schaufenster\/leben\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Gef\u00fchlssache&quot;,&quot;link&quot;:&quot;\/schaufenster\/gefuehlssache\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Reise&quot;,&quot;link&quot;:&quot;\/schaufenster\/reise\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Design&quot;,&quot;link&quot;:&quot;\/schaufenster\/design\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Beauty&quot;,&quot;link&quot;:&quot;\/schaufenster\/beauty\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Uhren&quot;,&quot;link&quot;:&quot;\/schaufenster\/uhren\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Schmuck&quot;,&quot;link&quot;:&quot;\/schaufenster\/schmuck\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;KULTURKALENDER&quot;,&quot;link&quot;:&quot;\/schaufenster\/kulturkalender\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;RESTAURANTGUIDE&quot;,&quot;link&quot;:&quot;\/restaurantguide\/&quot;,&quot;tag&quot;:&quot;group&quot;}],&quot;column_six&quot;:[{&quot;text&quot;:&quot;Bildung&quot;,&quot;link&quot;:&quot;\/bildung\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Karriere&quot;,&quot;link&quot;:&quot;\/karriere\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Immobilien&quot;,&quot;link&quot;:&quot;\/immobilien\/&quot;,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;MEHR&quot;,&quot;link&quot;:null,&quot;tag&quot;:&quot;group&quot;},{&quot;text&quot;:&quot;Kinderzeitung&quot;,&quot;link&quot;:&quot;\/kinderzeitung\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:&quot;Gewinnspiele&quot;,&quot;link&quot;:&quot;\/freizeit\/gewinnspiele\/&quot;,&quot;tag&quot;:null},{&quot;text&quot;:null,&quot;link&quot;:null,&quot;tag&quot;:null},{&quot;text&quot;:&quot;SPECTRUM&quot;,&quot;link&quot;:&quot;\/spectrum\/&quot;,&quot;tag&quot;:&quot;group&quot;}]}}"></navigation-flyout>
        </flyout>
        <flyout id="flyout__usermenu" class="flyout--usermenu">
            <user-menu class="flyout__inner"></user-menu>
        </flyout>
        <flyout id="flyout__notifications" class="flyout--notifications">
            <notifications-flyout class="flyout__inner"></notifications-flyout>
        </flyout>
    </div>
    <div class="header__wrapper header__wrapper--second">
        <div class="header__inner header__inner--second">
            <div class="logo logo--header hide--mobile">
        <a href="https://www.diepresse.com">
                        <svg class="svg--logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.7 34.4"><path fill="#fff" d="M21.8 18.3C21.8 7 19.3 3 13.4 3c-1.5 0-2.6.1-3.4.3v26c0 2.7.5 3.3 3.5 3.3 6.2 0 8.3-5.4 8.3-14.3zM0 33.2l1.5-.3c1.6-.4 1.8-.6 1.8-3.2V5.8C3.2 3.2 3 3 1.5 2.6L0 2.3v-.6h14.2c8.7 0 14.7 4.4 14.7 15.6C28.9 28 23 33.8 14 33.8H0v-.6zM35.2 0c1.8 0 3.2 1.3 3.2 3.3 0 1.9-1.4 3.2-3.2 3.2-1.8 0-3.2-1.3-3.2-3.2S33.4 0 35.2 0zm-5.5 33.2l1-.3c1.6-.4 1.7-.6 1.7-2.5v-16c0-1.8-.2-2-1.6-2.9l-1.2-.8v-.4l8.7-1.1.3.1c-.1 1.3-.2 3-.2 5.6v15.4c0 1.9.1 2.1 1.7 2.5l1 .3v.6H29.7v-.5zm17.8-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.3 3.2 9.4 11.1H47.5c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4zm27 11.1l1.5-.3c1.6-.4 1.8-.5 1.8-3.2V5.8c0-2.6-.2-2.8-1.8-3.2l-1.5-.3v-.6H82c7.8 0 11.5 2.9 11.5 9.1 0 5.4-3.3 9.7-11 9.7-1.4 0-2.4-.2-2.9-.3v-.8c5.3 0 7-2 7-8.2 0-6.4-1.4-8.2-5.2-8.2-1.1 0-2.2.1-2.9.3v26.5c0 2.5.2 2.8 1.9 3.1l1.8.4v.6H68.5v-.7zm26.2 0l1-.3c1.6-.4 1.7-.6 1.7-2.5V14.5c0-1.8-.1-1.9-1.6-2.9l-1.2-.8v-.4l8.3-1.1.3.2V13h.1c1.6-1.7 3.8-3.8 6.2-3.8 1.9 0 3.1 1.2 3.1 3.2s-1.2 3.2-2.8 3.2c-1.6 0-2.2-.8-2.7-2-.3-.7-.5-1-1-1-.7 0-1.9.6-2.8 1.4v16.3c0 1.9.2 2.2 1.6 2.5l1.6.3v.6H94.7v-.5zm22.5-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.7 0-4.6 2.4-4.7 9zm-6.1 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.5-.1-11.1-4.7-11.1-12.4zm22.2 11.2l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm18 0l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm23-14l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4z"/></svg>                </a>
    </div>
            <nav class="nav nav--meta">
    <a href="https://www.diepresse.com" class="nav__link nav__link--nachrichten active">Nachrichten</a>
    <a href="https://www.diepresse.com/meinung" class="nav__link nav__link--meinung">Meinung</a>
    <a href="https://www.diepresse.com/magazin" class="nav__link nav__link--magazin">Magazin</a>
</nav>
            <div class="hide--mobile">
                <header-weather class="header__item header__item--weather" data-url="https://assets.diepresse.com/layout/diepresse/files/weather"/>
            </div>
        </div>
    </div>
</header>
                                    <div id="abocontainer-s"></div>
                            <span class="vued topics">
        <nav-topics topics="{&quot;topics&quot;:{&quot;home&quot;:[{&quot;text&quot;:&quot;Ukraine-Krieg&quot;,&quot;link&quot;:&quot;\/ausland\/ukrainekrieg&quot;,&quot;color&quot;:&quot;#0c1b34&quot;,&quot;default&quot;:true},{&quot;text&quot;:&quot;Corona&quot;,&quot;link&quot;:&quot;\/coronavirus&quot;,&quot;color&quot;:&quot;#0c1b34&quot;,&quot;default&quot;:true},{&quot;text&quot;:&quot;Innenpolitik&quot;,&quot;link&quot;:&quot;\/home\/innenpolitik&quot;,&quot;color&quot;:null,&quot;default&quot;:true},{&quot;text&quot;:&quot;Ausland&quot;,&quot;link&quot;:&quot;\/home\/ausland&quot;,&quot;color&quot;:null,&quot;default&quot;:true},{&quot;text&quot;:&quot;Economist&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft&quot;,&quot;color&quot;:null,&quot;default&quot;:true},{&quot;text&quot;:&quot;Kultur&quot;,&quot;link&quot;:&quot;\/home\/kultur&quot;,&quot;color&quot;:null,&quot;default&quot;:true},{&quot;text&quot;:&quot;Chronik&quot;,&quot;link&quot;:&quot;\/home\/panorama&quot;,&quot;color&quot;:null,&quot;default&quot;:true},{&quot;text&quot;:&quot;Wien&quot;,&quot;link&quot;:&quot;\/home\/panorama\/wien&quot;,&quot;color&quot;:null,&quot;default&quot;:true},{&quot;text&quot;:&quot;Sport&quot;,&quot;link&quot;:&quot;\/home\/sport&quot;,&quot;color&quot;:null,&quot;default&quot;:true},{&quot;text&quot;:&quot;Lifestyle&quot;,&quot;link&quot;:&quot;\/home\/schaufenster&quot;,&quot;color&quot;:null,&quot;default&quot;:true},{&quot;text&quot;:&quot;Podcast&quot;,&quot;link&quot;:&quot;\/meinung\/podcast&quot;,&quot;color&quot;:&quot;#0c1b34&quot;,&quot;default&quot;:true},{&quot;text&quot;:&quot;Austria 22&quot;,&quot;link&quot;:&quot;\/austria22&quot;,&quot;color&quot;:&quot;#0c1b34&quot;,&quot;default&quot;:true},{&quot;text&quot;:&quot;ALC&quot;,&quot;link&quot;:&quot;\/unternehmen\/alc&quot;,&quot;color&quot;:&quot;#0c1b34&quot;,&quot;default&quot;:true}],&quot;ausland&quot;:[{&quot;text&quot;:&quot;Ukraine-Krieg&quot;,&quot;link&quot;:&quot;\/ausland\/ukrainekrieg&quot;,&quot;color&quot;:&quot;#0c1b34&quot;},{&quot;text&quot;:&quot;Au\u00dfenpolitik&quot;,&quot;link&quot;:&quot;\/home\/ausland\/aussenpolitik&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Europa&quot;,&quot;link&quot;:&quot;\/home\/ausland\/eu&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Weltjournal&quot;,&quot;link&quot;:&quot;\/home\/ausland\/welt&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Korrespondenten-Briefings&quot;,&quot;link&quot;:&quot;\/meinung\/briefings&quot;,&quot;color&quot;:&quot;#9e1a62&quot;}],&quot;wirtschaft&quot;:[{&quot;text&quot;:&quot;\u00d6s\u00adterreich&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft\/economist&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;International&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft\/international&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Geld &amp; Finanzen&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft\/boerse&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;\u00dcber Geld spricht man&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft\/uebergeld&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Young Finance&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft\/youngfinance&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Die Bilanz&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft\/kolumnen\/diebilanz&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Kordikonomy&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft\/kolumnen\/kordikonomy&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Let&#039;s make money&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft\/kolumnen\/money&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Black Monday&quot;,&quot;link&quot;:&quot;\/home\/wirtschaft\/kolumnen\/blackmonday&quot;,&quot;color&quot;:&quot;#9e1a62&quot;}],&quot;chronik&quot;:[{&quot;text&quot;:&quot;Wien&quot;,&quot;link&quot;:&quot;\/home\/panorama\/wien&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;\u00d6sterreich&lt;wbr id=&#039;multi-1&#039; \/&gt;&quot;,&quot;link&quot;:&quot;\/home\/panorama\/oesterreich&quot;,&quot;color&quot;:null}],&quot;kultur&quot;:[{&quot;text&quot;:&quot;B\u00fchne&quot;,&quot;link&quot;:&quot;\/home\/kultur\/news&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Kunst&quot;,&quot;link&quot;:&quot;\/home\/kultur\/kunst&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Medien&quot;,&quot;link&quot;:&quot;\/home\/kultur\/medien&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Film&quot;,&quot;link&quot;:&quot;\/home\/kultur\/film&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Serien&quot;,&quot;link&quot;:&quot;\/home\/kultur\/serien&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Klassik&quot;,&quot;link&quot;:&quot;\/home\/kultur\/klassik&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Pop&quot;,&quot;link&quot;:&quot;\/home\/kultur\/popco&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Literatur&quot;,&quot;link&quot;:&quot;\/home\/kultur\/literatur&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Feuilleton&quot;,&quot;link&quot;:&quot;\/home\/kultur\/feuilleton&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;TV-Notiz&quot;,&quot;link&quot;:&quot;\/home\/kultur\/medien\/tvkritik&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Kulturkalender&quot;,&quot;link&quot;:&quot;\/schaufenster\/kulturkalender\/&quot;,&quot;color&quot;:&quot;#0c1b34&quot;}],&quot;sport&quot;:[{&quot;text&quot;:&quot;Fu\u00dfball&quot;,&quot;link&quot;:&quot;\/home\/sport\/fussball&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Motorsport&quot;,&quot;link&quot;:&quot;\/home\/sport\/motorsport&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Tennis&quot;,&quot;link&quot;:&quot;\/home\/sport\/tennis&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Mehr Sport&quot;,&quot;link&quot;:&quot;\/home\/sport\/mehrsport&quot;,&quot;color&quot;:null}],&quot;lifestyle&quot;:[{&quot;text&quot;:&quot;Mode&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/mode&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Menschen&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/salon&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Essen &amp; Trinken&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/gourmet&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Lokalkritiken&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/gourmet\/lokalkritik&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Leben&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/leben&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Gef\u00fchlssache&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/gefuehlssache&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Reise&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/reise&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Design&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/design&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Beauty&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/beauty&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Uhren&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/uhren&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Schmuck&quot;,&quot;link&quot;:&quot;\/home\/schaufenster\/schmuck&quot;,&quot;color&quot;:null}],&quot;meinung&quot;:[{&quot;text&quot;:&quot;Leitartikel und Kommentare&quot;,&quot;link&quot;:&quot;\/home\/meinung\/kommentare&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Morgenglosse&quot;,&quot;link&quot;:&quot;\/home\/meinung\/morgenglosse&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Mitreden&quot;,&quot;link&quot;:&quot;\/home\/meinung\/debatte&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Quergeschrieben&quot;,&quot;link&quot;:&quot;\/home\/meinung\/quergeschrieben&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Gastkommentare&quot;,&quot;link&quot;:&quot;\/home\/meinung\/gastkommentar&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Feuilleton&quot;,&quot;link&quot;:&quot;\/home\/meinung\/feuilleton&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;TV-Notiz&quot;,&quot;link&quot;:&quot;\/home\/kultur\/medien\/tvkritik&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Pizzicato&quot;,&quot;link&quot;:&quot;\/meinung\/pizzicato&quot;,&quot;color&quot;:&quot;#9e1a62&quot;},{&quot;text&quot;:&quot;Podcast&quot;,&quot;link&quot;:&quot;\/meinung\/podcast&quot;,&quot;color&quot;:&quot;#9e1a62&quot;}],&quot;weitere&quot;:[{&quot;text&quot;:&quot;Rechtspanorama&quot;,&quot;link&quot;:&quot;\/home\/recht&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Technik&quot;,&quot;link&quot;:&quot;\/home\/techscience&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Motor&quot;,&quot;link&quot;:&quot;\/home\/motor&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Wissenschaft&quot;,&quot;link&quot;:&quot;\/home\/science&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Spectrum&quot;,&quot;link&quot;:&quot;\/home\/spectrum&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Zeitreise&quot;,&quot;link&quot;:&quot;\/home\/zeitgeschichte&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Bildung&quot;,&quot;link&quot;:&quot;\/home\/bildung&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Karriere&quot;,&quot;link&quot;:&quot;\/home\/karriere&quot;,&quot;color&quot;:null},{&quot;text&quot;:&quot;Immobilien&quot;,&quot;link&quot;:&quot;\/home\/immobilien&quot;,&quot;color&quot;:null}]}}"/>
    </span>
                        <div class="wrapper wrapper--ads">
                            <div class="ad ad--sitebar vued">
            <ad ad-id="22375" ad-type="papa-bear+"></ad>
    </div>
                                        <div class="ad ad--superbanner vued">
            <ad ad-id="22374" ad-type="ad-tablet-up+"></ad>
    </div>
                <div class="ad ad--billboard vued">
            <ad ad-id="23170" ad-type="ad-tablet-landscape-up+"></ad>
    </div>
                    </div>
                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Die Kinderporno-Jägerinnen","name":"Die Kinderporno-Jägerinnen","datePublished":"2022-11-05T16:06:00+01:00","dateModified":"2022-11-05T16:06:00+01:00","publisher":{"@type":"Organization","name":"Die Presse","url":"https:\/\/www.diepresse.com","logo":{"@type":"ImageObject","url":"https:\/\/assets.diepresse.com\/layout\/diepresse\/files\/logo_diepresse_2019.png"}},"mainEntityOfPage":"https:\/\/www.diepresse.com\/6211580\/die-kinderporno-jaegerinnen","author":["Eva Winroither"],"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".premium-content"},"articleSection":"Österreich"}</script>
<main class="main main--full main--">
            <div id="page" class="page__sitebar"></div>
<div class="main__inner">
    <article class="article article--default">
                <div class="skyline">
    <div class="skyline__inner">
            <svg class="premium-badge premium-badge--article" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><title>Premium</title><path d="M14,0A14,14,0,1,0,28,14,14,14,0,0,0,14,0Zm-.29,7.53a5.87,5.87,0,0,0-1.27.14V19.24c0,1.1.09,1.22.84,1.38l.77.16V21h-6v-.26l.64-.14c.67-.16.76-.22.76-1.4V8.8c0-1.15-.09-1.23-.76-1.39L8.1,7.26V7H14c3.36,0,5,1.26,5,4,0,2.37-1.42,4.24-4.77,4.24a4.68,4.68,0,0,1-1.25-.14v-.35c2.28,0,3-.87,3-3.59S15.36,7.53,13.71,7.53ZM17.88,21a1.32,1.32,0,1,1,1.31-1.31A1.32,1.32,0,0,1,17.88,21Z" /></svg>                        <div class="article__kicker">
            <a href="https://www.diepresse.com/panorama/oesterreich" id="badge_id_collect" class="badge">Österreich</a>
        </div>
                </div>
</div>

                <header class="article__header">
            <h1 class="article__title">Die Kinderporno-Jägerinnen</h1>
        </header>
        <div id="article-body" class="article__body js-fontsizer">
            <aside class="article__aside">
                <div class="article__byline">
                    <div class="byline ">
            <div class="meta__date">
            05.11.2022 um 16:06
        </div>
            <div class="meta__authors">
        <div class="author">
    <div class="author__item">
                von
                        <a class="author__link" href="https://www.diepresse.com/autor/Eva%20Winroither">
                        <span class="author__name">Eva Winroither</span>
                    </a>
        <div class="vued">
            <subscribe-button topic="author" payload="Eva Winroither"/>
        </div>
            </div>
        <a class="author__link" href="https://www.diepresse.com/autor/Eva%20Winroither">
            <img class="author__image--medium" src="https://media.diepresse.com/images/uploads_h80/diepresse/authors/Eva_Winroither.PNG" alt="Eva Winroither"
                 srcset="https://media.diepresse.com/images/uploads_h80/diepresse/authors/Eva_Winroither.PNG 1x,
                         https://media.diepresse.com/images/uploads_h160/diepresse/authors/Eva_Winroither.PNG 2x,
                         https://media.diepresse.com/images/uploads_h240/diepresse/authors/Eva_Winroither.PNG 3x" width="40" height="80">
    </a>
    </div>
    </div>
    </div>
                </div>
                <div class="article__actions">
                    <div class="article-actions">
    <div class="article-actions__one">
        <ul class="share">
    <li class="share__item share--fb">
        <a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diepresse.com%2F6211580%2Fdie-kinderporno-jaegerinnen','sharer','toolbar=0,status=0,width=626,height=400'))" class="share__link"><svg class="share__icon share__icon--fb" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 11 25"><path d="M7.225 7.46V5.435c0-.939.606-1.186 1.025-1.186h2.657V0H7.27C3.215 0 2.33 3.162 2.33 5.237V7.51H0v4.99h2.377V25h4.708V12.5h3.496l.14-1.976L11 7.51H7.225v-.05z"/></svg></a>
    </li>
    <li class="share__item share--tw">
        <a href="javascript:void(window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.diepresse.com%2F6211580%2Fdie-kinderporno-jaegerinnen&text=Die%2520Kinderporno-J%25C3%25A4gerinnen&via=DiePressecom','sharer','toolbar=0,status=0,width=626,height=400'))" class="share__link"><svg class="share__icon share__icon--tw" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 26 21"><path d="M26 2.495c-.927.416-1.956.676-3.038.832A5.385 5.385 0 0 0 25.331.364c-1.03.624-2.163 1.04-3.398 1.3C20.954.623 19.564 0 18.02 0c-2.935 0-5.355 2.391-5.355 5.302 0 .416.052.832.155 1.196A15.147 15.147 0 0 1 1.802.936a5.246 5.246 0 0 0-.72 2.65c0 1.872.977 3.483 2.368 4.419-.876 0-1.7-.26-2.42-.676v.052c0 .676.103 1.3.36 1.923a5.358 5.358 0 0 0 3.913 3.275c-.463.104-.927.208-1.39.208-.36 0-.67-.052-.978-.104.669 2.131 2.677 3.639 4.994 3.69-1.854 1.404-4.12 2.288-6.642 2.288-.463 0-.824-.052-1.287-.052A15.264 15.264 0 0 0 8.186 21c8.34 0 13.49-5.822 14.828-11.903a13.75 13.75 0 0 0 .36-3.223v-.676c1.03-.728 1.957-1.663 2.626-2.703z" /></svg></a>
    </li>
    <li class="share__item share--ma"><a href="mailto:?subject=Die%20Kinderporno-J%C3%A4gerinnen%20-%20Die%20Presse&body=Die%20Kinderporno-J%C3%A4gerinnen%0A%0A%0A%0Ahttps%3A%2F%2Fwww.diepresse.com%2F6211580%2Fdie-kinderporno-jaegerinnen" class="share__link"><svg class="share__icon share__icon--ma" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 23 18"><path d="M0 1.874V18h23V1.873l-11.5 9.468L0 1.874z"/><path d="M22.715 0H.285l11.214 9.233L22.715 0z"/></svg></a>
    </li>
    <li class="share__item share--wa"><a href="whatsapp://send?text=https%3A%2F%2Fwww.diepresse.com%2F6211580%2Fdie-kinderporno-jaegerinnen" class="share__link"><svg class="share__icon share__icon--wa" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 23 23"><path d="M19.65 3.344A11.366 11.366 0 0 0 15.937.863 11.408 11.408 0 0 0 11.549 0C5.235 0 .097 5.113.097 11.395c-.006 2 .521 3.967 1.528 5.699L0 23l6.072-1.586a11.51 11.51 0 0 0 5.473 1.39h.004c6.31 0 11.446-5.113 11.45-11.4a11.273 11.273 0 0 0-.863-4.364 11.316 11.316 0 0 0-2.486-3.696zm-2.5 12.127c-.236.664-1.405 1.305-1.929 1.35-.528.049-1.02.236-3.434-.708-2.912-1.141-4.747-4.11-4.891-4.303-.143-.187-1.165-1.543-1.165-2.942 0-1.404.74-2.09 1-2.376.263-.285.573-.357.766-.357.188 0 .38 0 .545.009.207.004.43.017.646.49.254.562.81 1.97.883 2.113.07.143.12.313.021.5-.094.192-.143.308-.282.477-.143.164-.3.37-.43.494-.143.143-.29.3-.126.585.166.285.74 1.216 1.59 1.97 1.093.972 2.016 1.271 2.302 1.414.287.142.452.12.618-.072.17-.187.717-.829.91-1.114.188-.285.38-.236.64-.143.263.094 1.67.784 1.956.927.287.143.475.214.547.33.071.12.071.691-.166 1.356z"/></svg></a>
    </li>
            <li class="share__item share--gi vued">
            <gift-article />
        </li>
    </ul>
    </div>
    <div class="article-actions__two">
        <div class="fontsizer vued">
    <font-sizer />
</div>
    </div>
    <div class="article-actions__three">
        <ul class="actions">
    <li class="actions__item vued">
        <bookmark-button>
    </li>
    <li class="actions__item actions__item--print">
        <a class="actions__link" href="javascript:window.print()"><svg class="actions__icon actions__icon--print" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22.3"><path d="M5.5 1.5C5.5.7 6.2 0 7 0h8c.8 0 1.5.7 1.5 1.5v3h-11v-3zM20.5 6h-19C.7 6 0 6.7 0 7.5v8c0 .8.7 1.5 1.5 1.5h3.1v3.8c0 .8.7 1.5 1.5 1.5h9.7c.8 0 1.5-.7 1.5-1.5V17h3.1c.8 0 1.5-.7 1.5-1.5v-8c.1-.8-.6-1.5-1.4-1.5zm-4.6 14.8H6.1v-7h9.7v7z" /></svg> <span class="actions__label">Drucken</span></a>
    </li>
        <li class="actions__item">
        <div class="article__reader">
    <link href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player20/styles/black/player_skin.css" rel="stylesheet">
    <div class="vrweb_player_main"></div>
     <script>
        vrweb_customerid = '11098';
        vrweb_player_form = '1';
        vrweb_player_type = 'embedded';
        vrweb_player_color = 'black';
        vrweb_guilang = 'de';
        vrweb_icon = '<span class="actions__link"><svg class="actions__icon actions__icon--volume-medium-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M14.5.1c-.3-.1-.7-.1-.9.2L6.1 7.8H2.5C1.1 7.8 0 8.9 0 10.3v3.3c0 1.4 1.1 2.5 2.5 2.5h3.6l7.6 7.6c.2.2.4.2.6.2.1 0 .2 0 .3-.1.3-.1.5-.4.5-.8V.8c0-.3-.2-.6-.6-.7zM19.6 20c-.3 0-.5-.1-.7-.3-.3-.4-.3-.9.1-1.2 2.1-1.7 3.2-4 3.2-6.4 0-2.4-1.1-4.7-3.2-6.4-.4-.3-.4-.9-.1-1.2.3-.4.9-.4 1.2-.1C22.6 6.3 24 9 24 12s-1.4 5.7-3.8 7.8c-.2.1-.4.2-.6.2z"/><path d="M17.2 17c-.3 0-.5-.1-.7-.4-.3-.4-.2-.9.2-1.2 1.3-.9 2-2.2 2-3.4 0-1.3-.7-2.5-2-3.4-.4-.3-.5-.8-.2-1.2.3-.4.8-.5 1.2-.2 1.8 1.3 2.7 3 2.7 4.9 0 1.9-1 3.6-2.7 4.9h-.5z"/></svg> <span class="actions__label">Vorlesen</span></span>';
        vrweb_lang = 'de-de';
        vrweb_sndgender = 'W';
        vrweb_readelementsclass = 'article__title,author__item,article__body,cover__text,premium-content,cover__content,read';
        vrweb_exclelementsclass = 'ad,vued,article__aside,packageicon,fm-inlinepicture,fm-inlinediashow,fm-linkboxext,fm-video,fm-freehtml,no-read';
    </script>
    <script  src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/readpremium20.js"></script>
</div>
    </li>
        </ul>
    </div>
</div>
                </div>
                <div class="ad ad--medrec vued">
            <ad ad-id="22373" ad-type="papa-bear+"></ad>
    </div>
                                <div id="abocontainer-m"></div>
                            </aside>
            <p class="lead"></p>
<p>Sie sehen Jugendliche, die missbraucht, und Volksschulkinder, die zu sexuellen Handlungen gezwungen werden. Seit mehr als 20 Jahren sichten die Mitarbeiterinnen von Stopline in Salzburg <b>kinderpornografisches Material. </b>Wie schaffen sie das? ✒<b></b></p> <p>Die Meldungen erreichen sie jeden Tag in der Früh in Form von Formularen, die auf ihren Computern aufploppen. Carmen Pauer, die Haare braun und lang, wird die Links, die die Nachrichten enthalten, öffnen. Was sie dann erwartet, weiß sie nicht. Im harmlosesten Fall sieht sie eine Kaufempfehlung für Viagra, vielleicht auch ungesichert zugängliche Fotos eines FKK-Vereins. In anderen Fällen sieht sie Erwachsenen beim Sex zu. Im schlimmsten Fall sieht sie Kinder, an denen sexuelle Handlungen verübt werden. Volksschulkinder, die missbraucht und vergewaltigt werden. Manchmal macht sie das offene Browser-Fenster sofort zu. Dann, wenn sie das Gesehene nach all den Jahren nicht ertragen kann. Dann, wenn Babys missbraucht werden. </p></p>
<div class="full-width vued vued--premium-content">
    <premium-content content-id="6211580" :comments-enabled="false" render-into="#article-body" remove="parent" />
    </div>
    <div id="abocontainer-t"></div>
    <div id="abocontainer-decoy"></div>
    <div class="vued gift-widget">
        <gift-article-widget/>
    </div>
    <div class="vued newsletter-form--article">
    <newsletter-form
        nl-id="118"
        nl-title="Zum „Das Wichtigste des Tages“-Newsletter anmelden"
        nl-title-short="Das Wichtigste des Tages"
        nl-description="Alles was Sie heute wissen müssen: Neben Breaking News erhalten Sie die wichtigsten Themen und Analysen des Tages zusammengefasst in Ihrem Postfach."
        nl-t="2"
        :prefill-mail="false"
        class="fm-box"
    />
</div>
        </div>
            </article>
    <div class="ad__triple ad__triple--article">
    <div class="ad ad--medrec vued">
            <ad ad-id="23172" ad-type="ad-tablet-landscape-up+"></ad>
    </div>
    <div class="ad ad--medrec vued">
            <ad ad-id="23173" ad-type="ad-tablet-landscape-up+"></ad>
    </div>
    <div class="ad ad--medrec vued">
            <ad ad-id="24017" ad-type="ad-tablet-landscape-up+"></ad>
    </div>
</div>
<div class="article__below">
    <div class="morewidget"></div>
        <div class="morewidget recommender-widget">
        <div class="vued">
            <datalake-recommended-widget title="Ihre Empfehlungen"/>
        </div>
    </div>
    <div class="morewidget recommender-widget" id="recommender-widget">
        <div class="vued">
            <most-widget title="Meistgelesene Artikel" data-url="https://assets.diepresse.com/layout/diepresse/files/mostread/ga_topall.json" />
        </div>
    </div>
    </div>
</div>
    </main>


                    <footer class="footer">
    <div class="footer__first">
        <div class="footer__inner">
            <div class="footer__section">
                <div class="logo logo--footer">
        <a href="https://www.diepresse.com">
                        <svg class="svg--logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.7 34.4"><path fill="#fff" d="M21.8 18.3C21.8 7 19.3 3 13.4 3c-1.5 0-2.6.1-3.4.3v26c0 2.7.5 3.3 3.5 3.3 6.2 0 8.3-5.4 8.3-14.3zM0 33.2l1.5-.3c1.6-.4 1.8-.6 1.8-3.2V5.8C3.2 3.2 3 3 1.5 2.6L0 2.3v-.6h14.2c8.7 0 14.7 4.4 14.7 15.6C28.9 28 23 33.8 14 33.8H0v-.6zM35.2 0c1.8 0 3.2 1.3 3.2 3.3 0 1.9-1.4 3.2-3.2 3.2-1.8 0-3.2-1.3-3.2-3.2S33.4 0 35.2 0zm-5.5 33.2l1-.3c1.6-.4 1.7-.6 1.7-2.5v-16c0-1.8-.2-2-1.6-2.9l-1.2-.8v-.4l8.7-1.1.3.1c-.1 1.3-.2 3-.2 5.6v15.4c0 1.9.1 2.1 1.7 2.5l1 .3v.6H29.7v-.5zm17.8-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.3 3.2 9.4 11.1H47.5c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4zm27 11.1l1.5-.3c1.6-.4 1.8-.5 1.8-3.2V5.8c0-2.6-.2-2.8-1.8-3.2l-1.5-.3v-.6H82c7.8 0 11.5 2.9 11.5 9.1 0 5.4-3.3 9.7-11 9.7-1.4 0-2.4-.2-2.9-.3v-.8c5.3 0 7-2 7-8.2 0-6.4-1.4-8.2-5.2-8.2-1.1 0-2.2.1-2.9.3v26.5c0 2.5.2 2.8 1.9 3.1l1.8.4v.6H68.5v-.7zm26.2 0l1-.3c1.6-.4 1.7-.6 1.7-2.5V14.5c0-1.8-.1-1.9-1.6-2.9l-1.2-.8v-.4l8.3-1.1.3.2V13h.1c1.6-1.7 3.8-3.8 6.2-3.8 1.9 0 3.1 1.2 3.1 3.2s-1.2 3.2-2.8 3.2c-1.6 0-2.2-.8-2.7-2-.3-.7-.5-1-1-1-.7 0-1.9.6-2.8 1.4v16.3c0 1.9.2 2.2 1.6 2.5l1.6.3v.6H94.7v-.5zm22.5-13.9l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.7 0-4.6 2.4-4.7 9zm-6.1 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.5-.1-11.1-4.7-11.1-12.4zm22.2 11.2l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm18 0l-.2-7.2h.6c.8 1.8 1.6 3.2 2.4 4.4 1.1 1.9 2.3 2.7 4.6 2.7s3.8-1.5 3.8-3.9c0-2.3-1.2-3.2-5.2-5-3.9-1.6-6.1-3.7-6.1-7.6 0-4.3 3.1-7.6 8.6-7.6 2.5 0 4.6.5 5.9 1l.2 6.2h-.6c-.9-1.7-1.6-3-2.3-3.9-1-1.4-1.9-2.2-3.8-2.2-2.3 0-3.7 1.5-3.7 3.5 0 2.1 1.3 3.2 5 4.7 4.6 1.9 6.8 3.9 6.8 7.8 0 4.5-3.1 8-9 8-2.9.1-5.2-.3-7-.9zm23-14l8.4-.4c0-6.3-.9-8.6-3.7-8.6-2.6 0-4.5 2.4-4.7 9zm-6 2.8c0-8 5.3-12.8 11-12.8 5.8 0 9.4 3.2 9.4 11.1h-14.4c0 8.2 2.7 10.8 7.5 10.8 2.5 0 4.5-.6 6.2-1.6v.7c-1.5 2-4.5 4.2-8.6 4.2-7.6-.1-11.1-4.7-11.1-12.4z"/></svg>                </a>
    </div>
            </div>
            <div class="footer__section">
                <p>
                    Zum „Das Wichtigste des Tages“ <strong>Newsletter</strong> anmelden
                </p>

                <div class="vued">
                    <newsletter-form
                        nl-id="118"
                        nl-title-short="&bdquo;Das Wichtigste des Tages&ldquo;-Newsletter"
                        :prefill-mail="false"
                        class="newsletter-form--inverted"
                        nl-t="2"
                        consent-button-class="btn--login"
                        nl-started="footer"
                    />
                </div>
            </div>
                        <div class="footer__section">
                <div class="footer__abo-widget">
                    <div class="packshot">
                        <img class="lazyload" data-src="/assets_v2/images/diepresse_packshot.png" width="154" height="104" alt="Die Presse">
                    </div>
                    <div class="abo__tag">
                        <p>
                            Der einzigartige Journalismus der Presse. <strong>Jeden Tag. Überall.</strong>
                        </p>
                        <p>
                            <a href="https://abo.diepresse.com" target="_blank" class="btn btn--primary btn--wide">Abonnieren</a>
                        </p>
                    </div>
                </div>
            </div>
                    </div>
    </div>
    <div class="footer__second">
        <div class="footer__inner">
            <div class="footer__section">
                <ul class="footer__links">
                    <li>
                        <a class="footer__link" href="/104229/impressuminformationen-gem-5-ecg-14-ugb-24-mediengesetz-diepressecom">Impressum</a>
                    </li>
                    <li>
                        <a class="footer__link" href="/5772296/alternative-streitbeilegung">Alternative Streitbeilegung</a>
                    </li>
                    <li>
                        <a class="footer__link" href="/unternehmen/agb">AGB</a>
                    </li>
                    <li>
                        <a class="footer__link" href="/datenschutz">Datenschutz</a>
                    </li>
                    <li>
                        <a class="footer__link" href="/5073566/Cookie-Policy">Cookie Policy</a>
                    </li>
                                        <li>
                        <a class="footer__link" href="javascript:window.__tcfapi('showConsentManager')">Cookie Einstellungen</a>
                    </li>
                                        <li>
                        <a class="footer__link" href="https://business.diepresse.com" target="_blank">Vermarktung</a>
                    </li>
                    <li>
                        <a class="footer__link" href="/hilfe">Hilfe, Kontakt & Service</a>
                    </li>
                    <li>
                        <a class="footer__link" href="/newsletter">Newsletter</a>
                    </li>
                </ul>
                <div class="footer__copyright">
                    Copyright 2022 Die Presse
                </div>
            </div>
        </div>
    </div>
</footer>
                <div class="vued">
            <vue-notifications />
        </div>
        <span class="vued">
    <scroll-to-top />
</span>
    </div>
    <div class="vued">
    <loading-overlay />
</div>

<div class="vued">
    <consent-overlay />
</div>

<div class="vued">
    <unconfirmed-user-overlay />
</div>

<div class="vued">
    <adblocker-overlay />
</div>

<div class="vued">
    <abocontainer-sticky />
</div>

<div class="vued">
    <password-change-form />
</div>

<div class="vued">
    <gift-article-overlay />
</div>

<div class="vued">
    <comments-overlay-content />
</div>

<div class="vued">
    <text-overlay />
</div>

<div class="vued">
    <paywall-overlay />
</div>
    <script>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</script>

<!-- Coral Talk comments count -->
<script
  class="coral-script"
  src="https://comments.diepresse.com/assets/js/count.js"
  defer
></script>
<!-- /Coral Talk comments count -->

<!-- Ubimet Weather targeting -->
<script>
    window.smart_query_prefill = [];

    /** timout after which the api request shall be cancelled */
    let SCRIPT_TIMEOUT = 500,
        WEATHER_INDEX_DEFAULT = -1,
        DEFAULT_DATA_SET = {
            'curr_situation': {situation: -1},
            'curr_temperature': {temp: 273.15}
        },
        handleResponse = (function () {
            /** processed flag to check if script has already been
             processed */
            var processed = false;
            return function (data) {
                /** don't process script twice */
                if (processed) return;
                processed = true;
                /** in case of script loadtime exceeds
                 SCRIPT_TIMEOUT, handleResponse will be called without data. so we'll set a
                 default value here */
                data = data || DEFAULT_DATA_SET;
                /** include weather situation index in whatever
                 kind of ad */

                smart_query_prefill.push("situation=" + data.curr_situation.situation);
                smart_query_prefill.push("temp=" + data.curr_temperature.temp);
            };
        }());
</script>
<!-- /Ubimet Weather targeting -->
<!-- Ubimet API -->
    <script>
        "use strict";
        /** fire ad without weather data after some time */
        window.setTimeout(handleResponse, SCRIPT_TIMEOUT);
    </script>

    <script id="script-ubimet">
        window.LR.handleAsyncScript('ubimet', function() {
            loadScript('https://web-misc.ubimet.com/weatherapi/?jsonp=handleResponse&set=curr_situation,curr_temperature&token=IkbLMGX2IDYbwxcsARqiuPkyGDvcBFUuPWfBCcevFcxc0zuarBjC0tahWvj8aeSQ', false, document.getElementById('script-ubimet'));
        });
    </script>
<!-- /Ubimet API -->

<!-- reCaptcha -->
    <script id="script-recaptcha">
        LR.handleAsyncScript('recaptcha', function() {
            loadScript('https://www.google.com/recaptcha/api.js?onload=onRecaptchaLoaded&render=explicit', true, document.getElementById('script-recaptcha'), null, null, true);
        });
    </script>
<!-- /reCaptcha -->
<script src="/assets_v2/js/manifest.b8f2ff.js"></script>
<script src="/assets_v2/js/vendor.39086f.js"></script>
<script src="/assets_v2/js/app.9983c6.js"></script>

<!-- Keywordr -->
<!-- /Keywordr -->

<!-- set window.is_app -->
<script>
    window.is_app = false;
    window.embed_types = {"twitter":{"vendor_name":"Twitter","vendor_id":10006,"purposes":[1,29],"policy_url":"https:\/\/twitter.com\/en\/privacy","regex":["\/(<script ([^>])*src=\"([^\"])+twitter([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/","\/(<iframe src=\"([^\"])+twitter([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/"]},"facebook":{"vendor_name":"Facebook","vendor_id":10007,"purposes":[1,2,29],"policy_url":"https:\/\/www.facebook.com\/policy.php","regex":["\/(<script ([^>])*src=\"([^\"])+facebook([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/","\/(<iframe src=\"([^\"])+facebook([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/"]},"instragram":{"vendor_name":"Instagram","vendor_id":10019,"purposes":[1,29],"policy_url":"https:\/\/help.instagram.com\/155833707900388","regex":["\/(<script ([^>])*src=\"([^\"])+instagram([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/","\/(<iframe src=\"([^\"])+instagram([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/"]},"23degrees":{"vendor_name":"23Degrees","vendor_id":10163,"purposes":[1,25],"policy_url":"https:\/\/www.23degrees.io\/privacy","regex":["\/(<script ([^>])*src=\"([^\"])+23degrees([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/","\/(<iframe src=\"([^\"])+23degrees([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/"]},"scribble_live":{"vendor_name":"Rock Content","vendor_id":10555,"purposes":[1,5,6,8,10,29],"policy_url":"https:\/\/rockcontent.com\/legal\/privacy-policy\/","regex":["\/(<script>[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"{}]*js.src=\"([^\"])+scribble([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"{}]*<\\\/script>)\/"]},"google_maps":{"vendor_name":"Google Maps","vendor_id":10219,"purposes":[1,26],"policy_url":"https:\/\/policies.google.com\/privacy","regex":["\/(<iframe src=\"([^\"])+google.com\\\/maps\\\/embed([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/"]},"dpa_infocom":{"vendor_name":"dpa-infocom GmbH","vendor_id":1075,"purposes":[8,9],"policy_url":"https:\/\/dpa-info.freshdesk.com\/de\/support\/solutions\/articles\/76000035377-informationen-zum-datenschutz","regex":["\/<div[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"{}]* data-app=[\"']dpa-electionslive[\"'] [\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"{}]* data-src=[\"']https:\\\/\\\/dpa-electionslive[\\w\\-.~:\\\/?#[\\]@!$&()+,;={}]*[\"'] [\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"{}]*>\/"]},"podigee":{"vendor_name":"Podigee GmbH","vendor_id":10231,"purposes":[1,8,10,26],"policy_url":"https:\/\/www.podigee.com\/en\/about\/privacy\/","regex":["<iframe[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*\\s+src=['\"][^'\"]+podigee.io[^'\"]+['\"]\\s+[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*>","\/(<script ([^>])*src=\"([^\"])+podigee(-cdn.net|.io|.com)([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/"]},"youtube":{"vendor_name":"YouTube","vendor_id":10020,"purposes":[1,29],"policy_url":"https:\/\/policies.google.com\/privacy?hl=de","regex":["<iframe[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*\\s+src=['\"][^'\"]+youtube(?:-nocookie)?.com\\\/embed[^'\"]+['\"]\\s+[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*>"]},"vimeo":{"vendor_name":"Vimeo","vendor_id":10021,"purposes":[1,29],"policy_url":"https:\/\/vimeo.com\/privacy","regex":["<iframe[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*\\s+src=['\"][^'\"]+player.vimeo.com[^'\"]+['\"]\\s+[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*>"]},"apa":{"vendor_name":"APA-Videoplayer","vendor_id":10022,"purposes":[1,5,6,8,10],"policy_url":"https:\/\/www.apa.at\/Site\/datenschutz\/datenschutzerklaerung.html","regex":["<iframe[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*\\s+src=['\"][^'\"]+uvp-rca.sf.apa.at\\\/embed[^'\"]+['\"]\\s+[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*>","<iframe[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*\\s+src=['\"][^'\"]+uvp.apa.at\\\/embed[^'\"]+['\"]\\s+[\\w\\s\\-.~:\\\/?#[\\]@!$&%\\'()*+,;=\"]*>"]},"tickaroo":{"skip_check":true,"regex":["\/(<script ([^>])*src=\"([^\"])+tickaroo([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/","\/(<iframe src=\"([^\"])+tickaroo([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/"]},"hubspot":{"skip_check":true,"regex":["\/(<script ([^>])*src=\"([^\"])+hsforms.net([^\"])+\"[\\w\\s\\-.~:\\\/?#[\\]@!$&\\'()*+,;=\"]*>)\/"]}};
</script>


<script data-src="/" async src="https://cdn.tickaroo.com/webng/embedjs/tik4.js"></script>


<script src="https://cdn.jwplayer.com/libraries/9TkV8kzu.js"></script>


<script>
    const _hsp = window._hsp = window._hsp || [];
    _hsp.push(['revokeCookieConsent']);
    _hsp.push(['doNotTrack']);
</script>
    <!-- Keytiles -->
<script>
    LR.handleAsyncScript('keytiles', function() {
        (function () {
            var kt = document.createElement('script');
            kt.type = 'text/javascript';
            kt.async = true;
            kt.src = document.location.protocol+'//scripts.keytiles.com/tracking/fCvP00qXUDhtwx-16736/stat.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(kt, s);
        })();
    });
</script>
<!-- /Keytiles -->

<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    var _sf_isPc = "";
    if (typeof isPaidContent != 'undefined') {
        if (isPaidContent == true) {
            _sf_isPc = ",paid";
        } else {
            _sf_isPc = ",free";
        }
    }
    _sf_async_config.sections = global_ressort + _sf_isPc;
    //_sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS

    _cbq = window._cbq = (window._cbq || []);

    (function() {
        function loadChartbeat() {
            function _loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }

            LR.handleAsyncScript('chartbeat', function() {
                _loadChartbeat();
            });
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
        loadChartbeat();
    };
    })();
</script>
<!-- /Chartbeat -->

<!-- __tcfapiLocator -->
<iframe name="__tcfapiLocator" style="display:none;"></iframe>
<!-- /__tcfapiLocator -->
</body>

</html>
